<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <title>Үлмәс - Казан УтларыКазан Утлары</title>
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
  
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://kazanutlary.ru/?p=35167" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Үлмәс - Казан Утлары" />
<meta property="og:description" content="Дәвамы 7 – Ай, берәвесе үлем йокысы белән исергән! Уян, патша кызы! Бәхетеңне йоклама тагы. Миңсылу аның өстендәге юрганын тартып төшерде. Алга таба..." />
<meta property="og:url" content="http://kazanutlary.ru/?p=35167" />
<meta property="og:site_name" content="Казан Утлары" />
<meta property="article:tag" content="Нәбирә ГЫЙМАТДИНОВА" />
<meta property="article:section" content="Бәян" />
<meta property="article:published_time" content="2017-10-18T13:30:11+00:00" />
<meta property="article:modified_time" content="2017-10-18T13:37:12+00:00" />
<meta property="og:updated_time" content="2017-10-18T13:37:12+00:00" />
<meta property="og:image" content="http://kazanutlary.ru/wp-content/uploads/2017/10/tropa.jpg" />
<meta property="og:image:width" content="701" />
<meta property="og:image:height" content="526" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Дәвамы 7 – Ай, берәвесе үлем йокысы белән исергән! Уян, патша кызы! Бәхетеңне йоклама тагы. Миңсылу аның өстендәге юрганын тартып төшерде. Алга таба..." />
<meta name="twitter:title" content="Үлмәс - Казан Утлары" />
<meta name="twitter:image" content="http://kazanutlary.ru/wp-content/uploads/2017/10/tropa.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Казан Утлары &raquo; Лента" href="http://kazanutlary.ru/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Казан Утлары &raquo; Лента комментариев" href="http://kazanutlary.ru/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Казан Утлары &raquo; Лента комментариев к &laquo;Үлмәс&raquo;" href="http://kazanutlary.ru/?feed=rss2&#038;p=35167" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/kazanutlary.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cnss_css-css'  href='http://kazanutlary.ru/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://kazanutlary.ru/wp-includes/css/dashicons.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://kazanutlary.ru/wp-content/plugins/post-views-counter/css/frontend.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='material_icons-css'  href='https://cdnjs.cloudflare.com/ajax/libs/material-design-iconic-font/2.2.0/css/material-design-iconic-font.min.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='kazanutlary_style-css'  href='http://kazanutlary.ru/wp-content/themes/kazanutlary/style.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://kazanutlary.ru/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://kazanutlary.ru/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.ru_RU.css?ver=1.4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://kazanutlary.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://kazanutlary.ru/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kazanutlary.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kazanutlary.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.10" />
<link rel='shortlink' href='http://kazanutlary.ru/?p=35167' />
<link rel="alternate" type="application/json+oembed" href="http://kazanutlary.ru/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D35167" />
<link rel="alternate" type="text/xml+oembed" href="http://kazanutlary.ru/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D35167&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Отправить",
	Save: "Сохранить",
	Subscribe: "Подписаться",
	Email: "Email",
	Bookmark: "В закладки!",
	ShowAll: "Показать все",
	ShowLess: "Показать остальное",
	FindServices: "Найти сервис(ы)",
	FindAnyServiceToAddTo: "Найти сервис и добавить",
	PoweredBy: "Работает на",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Добавить в закладки",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Добавить в Избранное",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://kazanutlary.ru/wp-admin/admin-ajax.php", { action: "wmp_update", id: 35167, token: "3c6d7254ae" }); /* ]]> */</script><!-- /WordPress Most Popular --><script type="text/javascript">
    "function"!=typeof loadGsLib&&(loadGsLib=function(){var e=document.createElement("script");
    e.type="text/javascript",e.async=!0,e.src="//api.at.getsocial.io/widget/v1/gs_async.js?id=dd81a5";
    var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
    var GETSOCIAL_VERSION = "4.0";
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>
<body class="single single-post postid-35167 single-format-standard">
  <div style="width:1170px;margin:0 auto;text-align:center;"><!--/* OpenX Javascript Tag v2.8.7 */-->
<script type="text/javascript">// <![CDATA[
var m3_u = (location.protocol=='https:'?'https://abc.filial.tatmedia.com/www/delivery/ajs.php':'http://abc.filial.tatmedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=191"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
// ]]></script><noscript><a href='http://abc.filial.tatmedia.com/www/delivery/ck.php?n=a8d1a917&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://abc.filial.tatmedia.com/www/delivery/avw.php?zoneid=191&cb=INSERT_RANDOM_NUMBER_HERE&n=a8d1a917' border='0' alt='' /></a></noscript></div>  <header>
    <div class="l-header">
      <div class="l-header_logo">
                 <a href="http://kazanutlary.ru/" title="Казан Утлары" rel="home"><img src="http://kazanutlary.ru/wp-content/uploads/2016/06/logo-kazanutlary1.png" /></a>
             </div>
      <div class="l-header_quote">
        <blockquote>95 ел тарихы булган журналның онлайн версиясенә рәхим итегез!</blockquote>
      </div>
        <div class="l-header_social">			<div class="textwidget"><a 
href="https://ok.ru/group/53630561091754" target="_blank"><i class="zmdi zmdi-odnoklassniki"></i></a>

<a href="https://vk.com/kazanutlari" target="_blank"><i class="zmdi zmdi-vk"></i></a>

<a href="https://www.facebook.com/KazanUtlary1922/" target="_blank"><i class="zmdi zmdi-facebook"></i></a>

<a href="https://www.facebook.com/groups/297535854094393/" target="_blank"><i class="zmdi zmdi-facebook"></i></a>


<a href="https://twitter.com/kazanutlari" target="_blank"><i class="zmdi zmdi-twitter"></i></a>

<a href="http://www.youtube.com/channel/UCNSSnOdeKyOdmCLnxufnHUQ " target="_blank"><i class="zmdi zmdi-youtube"></i></a></div>
		</div>    </div>
  </header>
  <nav>
    <a href="#" class="l-nav_button">Меню</a>
    <div class="l-nav"><ul class="l-nav_menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://kazanutlary.ru/">Баш бит</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="http://kazanutlary.ru/?page_id=167">Журнал турында</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://kazanutlary.ru/?page_id=5">Редакция</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://kazanutlary.ru/?page_id=9">Редколлегия</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="http://kazanutlary.ru/?page_id=115">Шәхесләр</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://kazanutlary.ru/?page_id=11">Язылу</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://kazanutlary.ru/?page_id=13">Контактлар</a></li>
<li id="menu-item-11789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11789"><a href="http://kazanutlary.ru/?page_id=11787">Архив-1922 елдан</a></li>
</div>  </nav>
                <div class="l-mainAdArea">              				<div class="text-block rastyazhka">&nbsp;

&nbsp;</div>
          </div>        
<div class="l-container">
  <aside class="l-sidebarPrime">

    <div class="l-sidebarPrime_banner widget_archive" id="archives-3"><h3 class="l-sidebar_subtitle l-sidebarPrime_subtitle">Язмалар архивы</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Язмалар архивы</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Выберите месяц</option>
				<option value='http://kazanutlary.ru/?m=201710'> Октябрь 2017 </option>
	<option value='http://kazanutlary.ru/?m=201709'> Сентябрь 2017 </option>
	<option value='http://kazanutlary.ru/?m=201708'> Август 2017 </option>
	<option value='http://kazanutlary.ru/?m=201707'> Июль 2017 </option>
	<option value='http://kazanutlary.ru/?m=201706'> Июнь 2017 </option>
	<option value='http://kazanutlary.ru/?m=201705'> Май 2017 </option>
	<option value='http://kazanutlary.ru/?m=201704'> Апрель 2017 </option>
	<option value='http://kazanutlary.ru/?m=201703'> Март 2017 </option>
	<option value='http://kazanutlary.ru/?m=201702'> Февраль 2017 </option>
	<option value='http://kazanutlary.ru/?m=201701'> Январь 2017 </option>
	<option value='http://kazanutlary.ru/?m=201612'> Декабрь 2016 </option>
	<option value='http://kazanutlary.ru/?m=201611'> Ноябрь 2016 </option>
	<option value='http://kazanutlary.ru/?m=201610'> Октябрь 2016 </option>
	<option value='http://kazanutlary.ru/?m=201609'> Сентябрь 2016 </option>
	<option value='http://kazanutlary.ru/?m=201608'> Август 2016 </option>
	<option value='http://kazanutlary.ru/?m=201607'> Июль 2016 </option>
	<option value='http://kazanutlary.ru/?m=201606'> Июнь 2016 </option>
	<option value='http://kazanutlary.ru/?m=201605'> Май 2016 </option>
	<option value='http://kazanutlary.ru/?m=201604'> Апрель 2016 </option>
	<option value='http://kazanutlary.ru/?m=201603'> Март 2016 </option>

		</select>
		</div>          <div class="l-sidebarPrime_banner widget_textblockswidget" id="textblockswidget-2">              				<div class="text-block bannery-sleva"><a href="http://kazanutlary.ru/?p=17667"><img class=" wp-image-34617 alignnone" src="http://kazanutlary.ru/wp-content/uploads/2016/03/Gifka-s-Gifius.ru_-2.gif" alt="Гифка с Gifius.ru" width="202" height="203" /></a>

<a href="http://kazanutlary.ru/?p=34556"><img class=" wp-image-35230 alignnone" src="http://kazanutlary.ru/wp-content/uploads/2016/03/2222-718x1024.jpg" alt="2222" width="201" height="287" /></a>

<a href="http://kazanutlary.ru/?cat=310"><img class=" wp-image-33310 alignnone" src="http://kazanutlary.ru/wp-content/uploads/2016/03/Gifka-s-Gifius.ru-4.gif" alt="Гифка с Gifius.ru (4)" width="202" height="283" /></a>

&nbsp;</div>
          </div>        <div class="l-sidebarPrime_banner widget_nav_menu" id="nav_menu-3"><h3 class="l-sidebar_subtitle l-sidebarPrime_subtitle">Рубрикалар</h3><div class="menu-menyu-rubrik-container"><ul id="menu-menyu-rubrik" class="menu"><li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://kazanutlary.ru/?cat=11">Шигърият</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://kazanutlary.ru/?cat=35">Роман</a></li>
<li id="menu-item-4161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4161"><a href="http://kazanutlary.ru/?cat=113">Драма</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-470"><a href="http://kazanutlary.ru/?cat=47">Бәян</a></li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://kazanutlary.ru/?cat=36">Хикәя</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://kazanutlary.ru/?cat=12">Публицистика</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://kazanutlary.ru/?cat=14">Фән</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://kazanutlary.ru/?cat=13">Әдәби тәнкыйть</a></li>
<li id="menu-item-1242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1242"><a href="http://kazanutlary.ru/?cat=59">Түгәрәк өстәл</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="http://kazanutlary.ru/?cat=17">Сәнгать</a></li>
<li id="menu-item-1750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1750"><a href="http://kazanutlary.ru/?cat=67">Юбилейлар</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="http://kazanutlary.ru/?cat=22">Уены–чыны бергә</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="http://kazanutlary.ru/?cat=1">Редакция тормышыннан</a></li>
<li id="menu-item-3536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3536"><a href="http://kazanutlary.ru/?cat=96">«Казан утларына» &#8212; 95 ел</a></li>
<li id="menu-item-14251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14251"><a href="http://kazanutlary.ru/?cat=168">Яңа исемнәр</a></li>
<li id="menu-item-4526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4526"><a href="http://kazanutlary.ru/?cat=121">Әдәби берләшмәләрдә</a></li>
<li id="menu-item-13071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13071"><a href="http://kazanutlary.ru/?cat=24">Укучыларыбыз иҗаты</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://kazanutlary.ru/?cat=21">«Ак җилкән»</a></li>
<li id="menu-item-4663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4663"><a href="http://kazanutlary.ru/?cat=123">Каләм тибрәтүчеләр</a></li>
<li id="menu-item-3892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3892"><a href="http://kazanutlary.ru/?cat=99">Табигать һәм мин</a></li>
<li id="menu-item-9063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9063"><a href="http://kazanutlary.ru/?cat=150">Кайтаваз</a></li>
</ul></div></div><div class="l-sidebarPrime_banner widget_nav_menu" id="nav_menu-2"><div class="menu-second-menu-container"><ul id="menu-second-menu" class="menu"><li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://kazanutlary.ru/?cat=6">Фото</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="http://kazanutlary.ru/?cat=7">Видео</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://kazanutlary.ru/?cat=5">Афиша</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://kazanutlary.ru/?page_id=142">Партнерлар</a></li>
</ul></div></div><div class="l-sidebarPrime_banner widget_text" id="text-6"><h3 class="l-sidebar_subtitle l-sidebarPrime_subtitle">Без социаль челтәрләрдә</h3>			<div class="textwidget"><a class="twitter-timeline" data-lang="ru" data-width="220" data-height="200" data-theme="dark" href="https://twitter.com/kazanutlari?ref_src=twsrc%5Etfw">Tweets by kazanutlari</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>

<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","53630561091754",'{"width":200,"height":230}');
</script>


<div id="fb-root"></div>
<script>// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/KazanUtlary1922/" data-tabs="timeline" data-width="250" data-height="200" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/KazanUtlary1922/"><a href="https://www.facebook.com/KazanUtlary1922/">Казан Утлары</a></blockquote>
</div>

<script type="text/javascript" src="//vk.com/js/api/openapi.js?150"></script>

<!-- VK Widget -->
<div id="vk_subscribe"></div>
<script type="text/javascript">
VK.Widgets.Subscribe("vk_subscribe", {soft: 1}, 246592637);
</script>

</div>
		</div><div class="l-sidebarPrime_banner widget_wmp_widget" id="wmp_widget-2"><h3 class="l-sidebar_subtitle l-sidebarPrime_subtitle">Иң күп укылган</h3><ul class="wp-most-popular">
			<li class="post-35044posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-yanaliklar">
				<a href="http://kazanutlary.ru/?p=35044" title="Хәзер мин яңадан бәхетсез&#8230;">
					Хәзер мин яңадан бәхетсез&#8230;
				</a>
			</li>
		
			<li class="post-34872posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-ak-ilk-n">
				<a href="http://kazanutlary.ru/?p=34872" title="Никахлар күктә укылмаса&#8230;">
					Никахлар күктә укылмаса&#8230;
				</a>
			</li>
		
			<li class="post-34852posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-bayantag-nebire-gyjmatdinova">
				<a href="http://kazanutlary.ru/?p=34852" title="Үлмәс">
					Үлмәс
				</a>
			</li>
		
			<li class="post-35167posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-bayantag-nebire-gyjmatdinova">
				<a href="http://kazanutlary.ru/?p=35167" title="Үлмәс">
					Үлмәс
				</a>
			</li>
		
			<li class="post-35280posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-hikayatag-rkail-zejdulla">
				<a href="http://kazanutlary.ru/?p=35280" title="Нәзирә">
					Нәзирә
				</a>
			</li>
		
			<li class="post-35275posttype-poststatus-publishformat-standardhas-post-thumbnailhentrycategory-yanaliklar">
				<a href="http://kazanutlary.ru/?p=35275" title="Татар әбиләре заманча &#171;кылана&#187; &#8212; ВИДЕО">
					Татар әбиләре заманча &#171;кылана&#187; &#8212; ВИДЕО
				</a>
			</li>
		</ul></div><div class="l-sidebarPrime_banner widget_recent_comments" id="recent-comments-2"><h3 class="l-sidebar_subtitle l-sidebarPrime_subtitle">Соңгы комментарийлар</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Dilyara</span> к записи <a href="http://kazanutlary.ru/?p=35232#comment-21696">&#171;Америкада тусам да, Ана телебездә тырышып сөйләшәм&#187; &#8212; Туран Апакай (ВИДЕО)</a></li><li class="recentcomments"><span class="comment-author-link">Рөстәм Арифуллин</span> к записи <a href="http://kazanutlary.ru/?p=35312#comment-21690">Шәһәр</a></li><li class="recentcomments"><span class="comment-author-link">Голия</span> к записи <a href="http://kazanutlary.ru/?p=35167#comment-21677">Үлмәс</a></li><li class="recentcomments"><span class="comment-author-link">Рэфит</span> к записи <a href="http://kazanutlary.ru/?p=35127#comment-21674">&#171;Хәтер көнен Берләшү көне дип игълан итәргә кирәк&#187; &#8212; Фатих Сибагатуллин</a></li><li class="recentcomments"><span class="comment-author-link">Вера</span> к записи <a href="http://kazanutlary.ru/?p=35332#comment-21672">Кытай Халык Республикасында Татар Йорты ачылачак</a></li></ul></div><!--
<div class="l-sidebarPrime_categories">
<h3 class="l-sidebarPrime_subtitle">Рубрикалар</h3>
 <li class="categories"> <ul>	<li class="cat-item cat-item-21"><a href="http://kazanutlary.ru/?cat=21" >«Ак җилкән»</a>
</li>
	<li class="cat-item cat-item-194"><a href="http://kazanutlary.ru/?cat=194" >«Иң шәп хикәя» бәйгесе</a>
</li>
	<li class="cat-item cat-item-96"><a href="http://kazanutlary.ru/?cat=96" >«Казан утларына» &#8212; 95 ел</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://kazanutlary.ru/?cat=121" >Әдәби берләшмәләрдә</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://kazanutlary.ru/?cat=13" >Әдәби тәнкыйть</a>
</li>
	<li class="cat-item cat-item-269"><a href="http://kazanutlary.ru/?cat=269" >Әдәбиятлар дуслыгы &#8212; халыклар дуслыгы</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://kazanutlary.ru/?cat=47" >Бәян</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://kazanutlary.ru/?cat=56" >Гамьле әңгәмә</a>
</li>
	<li class="cat-item cat-item-267"><a href="http://kazanutlary.ru/?cat=267" >Дин һәм тормыш</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://kazanutlary.ru/?cat=113" >Драма</a>
</li>
	<li class="cat-item cat-item-150"><a href="http://kazanutlary.ru/?cat=150" >Кайтаваз</a>
</li>
	<li class="cat-item cat-item-213"><a href="http://kazanutlary.ru/?cat=213" >Кардәш халыклар әдәбиятларыннан</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://kazanutlary.ru/?cat=53" >Китап күзәтү</a>
</li>
	<li class="cat-item cat-item-322"><a href="http://kazanutlary.ru/?cat=322" >Мәкальләр</a>
</li>
	<li class="cat-item cat-item-292"><a href="http://kazanutlary.ru/?cat=292" >Мөхәррир сорау бирә</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://kazanutlary.ru/?cat=12" >Публицистика</a>
<ul class='children'>
	<li class="cat-item cat-item-197"><a href="http://kazanutlary.ru/?cat=197" >Миллият</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://kazanutlary.ru/?cat=1" >Редакция тормышыннан</a>
<ul class='children'>
	<li class="cat-item cat-item-6"><a href="http://kazanutlary.ru/?cat=6" >Фото</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-35"><a href="http://kazanutlary.ru/?cat=35" >Роман</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://kazanutlary.ru/?cat=17" >Сәнгать</a>
</li>
	<li class="cat-item cat-item-99"><a href="http://kazanutlary.ru/?cat=99" >Табигать һәм мин</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://kazanutlary.ru/?cat=16" >Тарих</a>
<ul class='children'>
	<li class="cat-item cat-item-212"><a href="http://kazanutlary.ru/?cat=212" >Әдәби хәзинәләребез</a>
</li>
	<li class="cat-item cat-item-201"><a href="http://kazanutlary.ru/?cat=201" >Истәлекләр</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-23"><a href="http://kazanutlary.ru/?cat=23" >Татар галәме</a>
</li>
	<li class="cat-item cat-item-91"><a href="http://kazanutlary.ru/?cat=91" >Тукай һәм татар әдәбияты</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://kazanutlary.ru/?cat=59" >Түгәрәк өстәл</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://kazanutlary.ru/?cat=22" >Уены–чыны бергә</a>
<ul class='children'>
	<li class="cat-item cat-item-191"><a href="http://kazanutlary.ru/?cat=191" >Печән базары</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-24"><a href="http://kazanutlary.ru/?cat=24" >Укучыларыбыз иҗаты</a>
<ul class='children'>
	<li class="cat-item cat-item-168"><a href="http://kazanutlary.ru/?cat=168" >Яңа исемнәр</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-14"><a href="http://kazanutlary.ru/?cat=14" >Фән</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://kazanutlary.ru/?cat=15" >Хәтер</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://kazanutlary.ru/?cat=36" >Хикәя</a>
<ul class='children'>
	<li class="cat-item cat-item-183"><a href="http://kazanutlary.ru/?cat=183" >Хикәя яза аласызмы?</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-288"><a href="http://kazanutlary.ru/?cat=288" >Шәхесләребез</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://kazanutlary.ru/?cat=11" >Шигърият</a>
<ul class='children'>
	<li class="cat-item cat-item-273"><a href="http://kazanutlary.ru/?cat=273" >Шигъри мизгел</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-67"><a href="http://kazanutlary.ru/?cat=67" >Юбилейлар</a>
</li>
</ul></li></div> -->
  </aside>
  
<script>
  jQuery(document).ready(function($){
    $('#nav_menu-3 > h3').text('').append('<a href="/?page_id=435">Рубрикалар</a>');
    $('#nav_menu-3').append('<div class="widg-more"><a href="/?page_id=435"><b>Бөтен рубрикалар &rarr;</b></a></div>');
  });
</script>
  <div class="l-main">
    <section class="l-blogPosts">
      <article class="l-blogPosts_post">
        

        <header class="m-blogPost_meta">
          <h4 class="m-blogPost_category m-blogPost_category--single">
            <a href="http://kazanutlary.ru/?cat=47" rel="category">Бәян</a>          </h4>
          <span class="m-blogPost_date">
            18.10.2017          </span>
          <span class="m-blogPost_date" style="font-weight: bold;">
            <a href="http://kazanutlary.ru/?journal=9-sentyabr-2017">№9 (сентябрь), 2017</a>          </span>
        </header>
        <section>
          <h2 class="m-blogPost_title">
            <a href="#">
              Үлмәс            </a>

          </h2>
          <h3 class="m-blogPost_author">
             <a href="http://kazanutlary.ru/?tag=nebire-gyjmatdinova" rel="tag">Нәбирә ГЫЙМАТДИНОВА</a>          </h3>
          <hr>
          <img width="466" height="350" src="http://kazanutlary.ru/wp-content/uploads/2017/10/tropa.jpg" class="attachment-625x350 size-625x350 wp-post-image" alt="tropa" srcset="http://kazanutlary.ru/wp-content/uploads/2017/10/tropa.jpg 701w, http://kazanutlary.ru/wp-content/uploads/2017/10/tropa-300x225.jpg 300w" sizes="(max-width: 466px) 100vw, 466px" />          <p style="text-align: right;">Дәвамы</p>
<p style="text-align: center;">7</p>
<p style="text-align: justify;">– Ай, берәвесе үлем йокысы белән исергән! Уян, патша кызы! Бәхетеңне йоклама тагы.<span id="more-35167"></span><br />
Миңсылу аның өстендәге юрганын тартып төшерде.<br />
Гөлҗиһан аңгы-миңге сыман иде. Аны нишләттеләр икән? Шәһәрдә төннәр буе керфек тә какмый иде, ә монда гүя мәңгелек йокы бишегендә тирбәтәләр.<br />
– Бит-кулларыңны чылатмыйсыңмы? Хәзер ләгән белән комган апкерәм.<br />
Чистый хезмәтчең ясадың инде, гөлкәем, – дип сукранган каенсеңелне ул бу «авыр хезмәте»ннән азат итеп:<br />
– Рәхмәт, мәшәкатьләнмә, мин тышта юынам, – диде.<br />
– Синең түшкәңне сөйрәргә бездә Алып батыр юк, гөлкәем.<br />
– Үзем чыгам, апа бәгърем.<br />
– Шулай шул, әзрәк кыймылдасаң – корсагың шиңәр иде. Алай да тамагыңа кап син, гөлкәем. Иту ач ятып җаның күкләргә ашмасын!<br />
Хатын, муенына сөлгесен урап, ишеккә табан китте. Әлеге дә баягы табанын йөзләгән энә чәнчә иде. Әмма бу авыртуның ләззәте дә бар иде. Ул бит җирдән шуышмый, ул атлый! Ходаем, берүк адымнарын чикләмә! Сәгать саен арттыр! Офыкка кадәр йөгерсен Гөлҗиһан!<br />
Ишегалдындагы чирәмгә тавыклар сибелгән иде, алар дәррәү хатынга иярде. Мәхлук тавык, ишектә кем генә күренсә дә, җим теләнә. Әтәч исә алдатмады: читтән генә «бичәләре»н күзәтте, ә инде алар хатынның кызылга буялган аяк тырнакларын шык-шык чукыгач, тамак төбен гыжлатып кычкырды:<br />
– Кикерикүк! Ахмаклар! Җиләк түгел, буяу бит! Кикерикүк!<br />
Җиһан көлде:<br />
– Орышма, әтәч, – диде. Тавыкларың да: «Йөр, йөр», – дип, мине үсендерә, ахры, – диде. Озынча такта өстендә чиләкләр тезелгән иде, изүенә су агыза-агыза юынды «чакырылмаган кунак». Аңа рәхәт иде, гәрчә ул нибарысы мизгел белән генә исәпләнсә дә, рәхәт иде&#8230;<br />
Баскычта Миңсылу боерды:<br />
– Озак маташма, тәгамең суына!<br />
Карчык белән исәнләшим дип, хатын як-ягына каранды, әмма хуҗабикә күренмәде. Йоклый, ахрысы. Иртәнең дә иртәсе шул. Әнә иркә кояш та ялкау гына нурын чәчә. Аңа да йокы татлы.<br />
Тәгам дигәнең вакланган кычыткан бәбәнәге белән калай кәндинең төбенә генә сыланган карабодай боткасы иде. Бер генә кап, бүтән үрелмә!<br />
Ишектән башын тыккан Миңсылуның авызы ерылган иде.<br />
– Бәй, моның хәтле ашасам – күбенәм, дисең мәллә? Миңа турсайма, мин җиңги кушканны гына эшлим. Аның каравы, банкада дәрья суы. Эч тә эч, гөлкәем.<br />
– Нишләп ул яшькелт?<br />
– Яшь әрем төнәтмәсе чөнки. Эчеңдәге шакшыларны чистарта, ди әбиең. Әле син бәхетле авыз, җиңги алдыңа кашык очына эләктерерлек ризык куйдырта. Сөйләсәм – ышанмассың, гөлкәем. Өч ел элек аңа олы абзасы бирән энесен китерде. Сыер төсле көн-төн күши, ди. Өйдә ни бар – кырып-себереп ашый, ди. Брачларның даруы отыры апититын кузгата, ди. Катыны аш-суын яшерә башлагач, бирәнкәем күлдән бака сөзеп кыздыра, ди. Ун көн коры үлән суында тотты җиңги. Абзасы аяк-кулын чылбырга бәйләп саклады, иту ачтан үтерәсез дип дөньяны ишә иде.<br />
– Ай-яй, мәрхәмәтсезләр! Кеше бит ул, эт түгел!</p>
<p style="text-align: justify;">– Алла, – диде Миңсылу, – алайса бер тамагыгызга хуҗа булыгыз. Сезне кем монда ялынып-ялварып чакырган ди!<br />
– Мин алай күп ашамадым.<br />
– И алдама сана! Сез – байбикәләр майлы кабып, озак йоклап симерәсез. Йә, кайсы ярлысы мендәр хәтле корсак күпертә?<br />
– Без – эшлибез, безгә акча күктән яумый.<br />
– Ява, ява! Халыктан талаган алтын тәңкәләрне банк дигәннәренә генә аударасыз.<br />
Авызында әвәләгән тозсыз ботканы кире төкерердәй булды Гөлҗиһан. Бу авылга ялгыш кайтты, ялгыш&#8230; Ярты кашык ризык өчен аның җанын суыралар. Чит ил клиникасында гына тапаласы-туналасы иде. Ә ул шушы тишеккә ашкынды. Кеше туганына да болай өмет багламас, хатын исә: «Коткарса карчык кына коткара», – дип саташты.<br />
– Җәтрәк селкен, гөлкәем. Сиңа җиңги казык какты.<br />
– Нинди казык?<br />
– Әйдә, башта капка төбенә чык!<br />
– Гамбәр әби уянсын әле.<br />
– Һи, көт! Ул таң зәрәсе белән каядыр олакты инде, гөлкәем! Бик иркенәймә, яме? Әбиең сине миңа беркетте. Миңсылу, ди, теге нәмәстәне кымтырат, бүксәсендә җиде май катламы үстермәсен, ди.<br />
Бер ишәккә ике хуҗа! Мондый дорфа сүзләргә үпкәләсә дә, Гөлҗиһан үз хокукын дауламаска тиеш иде. Аңа бары тик буйсынырга гына кала, чөнки ул хуҗаларның тансык кунагы түгел иде.<br />
Казык дигәнең егерме-утыз адымдагы озын таяк иде. Үгез котырткан төсле аның очына кызыл чүпрәк бәйләгәннәр җитмәсә.<br />
– Агачка тотынма түлке, кулыңны селтәп атла. – Миңсылуның йөзендә тантана иде. – Йәле, йә, ташбака көнләшсен! Кем ул анда мине уздыра, дисен. Йәле, йә!<br />
Хатын бу юлысы аяк табанын яндырган энәләрне санамады, иртән алар бихисап иде. Ә хәзер әллә кимегәннәр, әллә тәне авыртуларга ияләнә башлаган иде. Әле «башлаган» гына иде шул. Әле ни уртасы, ни азагы! Казык гүя җанлы, һаман артка «чигенә» иде.<br />
– Йәле, йә, тизрәк! – дип кул чәбәкләде Миңсылу. Хәер, аның үзенә дә таякның юан башы эләкте. Җиһан тирләп-пешеп чоланга кереп утырганда карчык та кайтты. Ул көянтәсенә капрон чиләкләр элгән иде.<br />
– Уф, җиңги, тагын нәстә күтәрдең инде? – дип, каршысында тыпырдаган каенсеңлесенә:<br />
– Ник мунча якмадың? – диде.<br />
– И җиңги былбылым, хәзер генә калын катын белән әвәрә килдем. Казык кактым да берчәк тәпиләттем үзен!<br />
– Сиңа кем андый вәкаләт бирде?! – Карчык аяз көндә яшен яшьнәтте. – Аны ирексезләргә кем боерды? Ник минем эшемә катышасың? Раббымыз миңа турылаган бәндәмә берегез дә хан-солтан тегел! Бистәдә ызба саталар, дисеңме? Акча сандыкта, шунда күч, кем кыз!<br />
Миңсылу бирешмәде:<br />
– Әзрәк кул-аягын селкетсә – файдага бит инде, җиңги, – диде.<br />
– Нәстә файда, нәстә зарар, бер Аллаһ кына белә, кем кыз!<br />
– Бистә дия-дия тәки канымны эчәсең, җиңги. Әй, тартар теленнән табар, ди. Никләр ызба турысында сиңа белгерттем икән, җүләр.<br />
Бу ызгыш-талашның сәбәпчесе Гөлҗиһан иде. Аңа була ике карчык пыр тузыша. Әйтерсең, дөнья җимерелгән! Көенеч артында сөенеч тә бар лабаса: хатын үз аягы белән казыкка хәтле теркелдәде. Димәк, авыртуын җиңде! Ул Миңсылуны яклап тәрәзәчектән генә кычкырмакчы иде, кәефе бозылган Гамбәр әби «төзәлеп» өлгерде:<br />
– Син, кем кыз, монау балчыкны такта өстенә җәй. Кояш җылысы сеңсә, дәвасы артыр, иншә Аллаһ.<br />
– Абау, чи балчык! Авырлыгын күр син! Җилкәң уелгандыр, җиңги?<br />
– Барсы да Раббыбыз кодрәтендә. Кирәксә, ул авырын җиңеләйтер, җиңелен авырайтыр. Мунчада Гөлҗиһанның тәненә тозлы балчык сыларбыз, кем кыз.<br />
– Моңарчы сырхаулар белән болай ук кайнашмый идең, җиңги.<br />
– Һәркайсына үз шифасы, кем кыз.<br />
– И җиңги, кундырыплар ук яткырмый идең инде. Монысы туганыңнан да артык ахрысы.<br />
– Алар нәселе – бәгыремә укмашкан таш, – диде карчык, ләкин каенсеңел аны ишетмәде, ул балчык белән мәшгуль иде. Гөлҗиһанның исә башы шаулады, әйтерсең, кортка бәгырендәге шул таш белән аның маңгаена орды. Тәрәзәчек шар ачык иде лә! Кичер, Гамбәр әби, генә диясе иде лә! Беренче тапкыр күрешкәндә үк аңа гафу сорыйсы иде лә! Ата-баба гөнаһысы җир белән күк арасында асылынып тормый, ул балаларга һәм оныкларга күчә, диләр. Димәк, Гөлҗиһан – гөнаһлар варисы&#8230; Нишләп хатын кадаклангандай урыныннан селкенми, нишләп карчыкка үкенеч тулы күңел савытын бушатмый соң әле?<br />
Ул тирән итеп сулыш алды да аягын идәнгә салындырды. Карчык – җитез күбәләк, «ташбака» үрмәләп чыкканда, каядыр очкан иде инде. Миңсылу елан төсле аңа ысылдады:<br />
– Жалу капчыгы! Синең аркада җиңги белән чәкәләшеп үләбез бит.<br />
– Без бүген әбиең белән сөйләшмәдек тә әле! Син үзең шаһит, апа! &#8212; Мондый яла җанны әрнетә иде. – Мин сезне тәрәзәчектән генә тыңладым, апа!<br />
– Тыңласаң ни! Казыкка тиклем барасың, дигәч, миңа рәнҗегәнсең син. Җиңги шуны сизгән, димәк ки! Тавыш чыганагы син, симезбикә, чын мәгәр. Без әлегә кадәр җиңги белән чүкердәшеп кенә яши идек, араны бутадың менә. Карале, кызый, – Миңсылу балчыклы кулын алъяпкыч итәгенә сөртә-сөртә, аның янәшәсенә – баскычка чүгәләде. – Әйдә, дуслашабыз! – Аның күзендә хәйләкәр төлке койрык болгый иде. – Әүвәл минем белән таныш. Мин Гамбәр әбинең ире Заретдин сеңлесе. Абзый җиңгине ягадан апкайтканның икенче көнне үк калага юл саптым, киҗе-мамык фабригында өйрәнчек идем башта, аннан тукучы булдым. Айтуганга кайтулар тәтемәде, чөнки Заретдин туганым белән җиңги килешмәделәр, абзыкаем урманда көн итте. Яшәүләрем тулай торакта иде инде. Бистәдәге танышлар берәүгә димләгән иде, карт, дидем. Җиңгигә сыендым ахырдан. Күңеле киң, сыйдырды, рәхмәт яугыры. Йа, сине кем диик, гөлкәем? Туып-үскән җирләрең кайда?<br />
– Табышмакның җавабы гап-гади, апа. Ник яшерим ди, мин сезнең күршегез Ярулла оныгы, ягъни Сәмигулла кызы – Гөлҗиһан идем. Кушаяклап тай типтемени, Миңсылу баскычтан мәтәлде. «Йөрәге ярылды!» – дип, хатын аңа ярдәмгә ташланмакчы иде, бакчадан карчык аваз салды:<br />
– Күп белмәктә зарар бар!<br />
– И Аллам, – каенсеңелнең йөрәге исән иде, ул җирдә аунап елый-елый такмакларга кереште:<br />
– И Аллаһ, читтә каңгырап йөргәч тә, миңа авыл хәлләрен җиткермәделәр дисез мәллә? Ярулла малае Сәмигулла, бәдбәхет, бабам туган, атам туган, әнкәм җан биргән нигезебездән кудырган ласа! Шулай бит, җиңги? Нинди хурлык! Үләм, җаным бугазыма терәлде! Никләр кан дошманыбызның кызын куеныңа сыендырдың, җиңги!<br />
– Тагын кабатлатасың, кем кыз. Күп белмәктә зарар бар. – Култык астына үлән бәйләме кыстырган карчык, каенсеңлесенең йөзенә иелеп дога укыгач: – Җен өстенә егылып зәхмәт суктырма, өс-башыңны каккала, – диде. – Безнең эшлиселәр байтак, җитешик, кем кыз. Гумер пичтән соскан күмер, әлегесендә кайнар, әлегесендә салкын. Мунчасын үзем булдырырмын, син тоз сибеп балчык из.<br />
Миңсылу тиз генә ипләнмәде, тез капкачын уа-уа зәһәрен чәчте:<br />
– Ниткән эш, җиңги! Калын катынга бил бөгү ич! Ишщу кем кызына, диген. Икәүләшеп чабабыз, кара, ә! Ник аны тик яткырасың, ник ул үз-үзенә хезмәт итми?!<br />
– Кунакның хөрмәте – өч көн, кем кыз.<br />
– Көлдермәсәнә, җиңги. Кунакны тәм-том белән сыйлыйлар, ә моның ашаганы – кычыткан, эчкәне – әче яфрак суы.<br />
Җиһанның тагын күңеле иңрәде: «Кичер, әбекәй, кичер!» Тик бу иңрәү шунда ук тынды. Гүя, кемдер ихтыяр көченең умырткасын сындыра. Сындырмыйдыр, бәлки. Үткәннәрне кузгатуы тау күчерү белән бер иде шул.<br />
Терсәккә хәтле чумып балчык изгән Миңсылуның күзенә арыш кылчыгы кебек кадалмас өчен, хатын урамга чыкты. Урамы да шартлы исем генә, чынлыкта ул тоташ агач-куактан «тегелгән» яшел пәрдә иде. Күз – карады, борын – иснәде. Нәрсә күрде? Нәрсә тойды? – Уң якта тар гына юл, алар машина белән шуннан керде. Сул якта – сукмак. Димәк, Гамбәр әбигә ике яктан да килеп торалар. Мөгаен, сукмакны җәяүлеләр салгандыр, чөнки ул аяк эзеннән тапталып тигезләнгән иде. Бәс, алайса кайдадыр тагын тереклек бар. Хатын титак-титак шунда атлады. Менә хәзер сукмак Җиһанны да өйләренә илтеп куячак&#8230; Өй генәме соң, Айтуганда иң зур хан сарае иде ул! Һай, авыштың мәллә, хатын?! Авыл юк, хан сарае да юк&#8230; Моңа күптән пошынмыйсың ласа. Синең илең-җирең – ташкала. Шулай дисеңмени? Йә, нигә үзеңне алдыйсың икән, Гөлҗиһан-Җиһан?! Син ап-ак чәчәк идең, ап-ак чәчәк&#8230; Атаң гына таҗларыңны каралтты. «Кем кызы? – Җәллад Сәмигулла кызы!» Олылардан күрмәк, яшьтәшләрең дә синнән читләште. Синең белән уйнамады, чана шумады, су коенмады, кыскасы, син – миһербансыз атаның көзгедәге чагылышы кебек идең. Чү, берәү син – кызчыкны читкә тибәрмәде бит! Ул да инде «берәү» тамгасы белән хәтер тузанына күмелде. Истәлеккә дип ат кылына тезгән каштан төймәсен дә, әнә, Сәйфи куаклыкка ташлады. Ничәмә-ничә ел күз карасыдай саклаган ядкарьне нигә сумкасына тыкты икән? Әллә&#8230; иясе белән күрешербез дип өметләндеме?<br />
Гөлҗиһан камыр төсле изрәгән гәүдәсен сукмак кырыендагы түмгәккә аударып хәл алдыртмакчы иде, ат пошкырды. Карчыкның турында бер ир-ат арбадан тартмалар бушата иде. Бу юлаучы кем икән, ә? Хатын капка төбендә әз генә таптанса, йөзгә-йөз очрашалар иде дә инде&#8230; Йә, кем булса да барыбер түгелмени?! Әбиең әле үз көчендә, димәк, Гөлҗиһан кебек могҗизага өметләнгән сырхаулар белән элемтәсе өзелмәгән. Өзелмәсен, ярар&#8230; Хатынның монда үз хәсрәте – хәсрәт&#8230; Ләкин йөрәк нишләп җилкенә соң әле? Нинди җүләрлек инде бу, Ходаем? Шул ят ирнең йөзен күреп каласы килә! Әйтерсең, ул ат арбасындагы тартмаларга бәхет төягән дә шуларны йорт саен таратып йөри иде. Аңа башта атасы, аннары бай туганы белән ире, дуслары: «Бәхет – зур акча», – дип тәкрарлады, әмма Гөлҗиһан-Җиһан һаман үзен бәхетле итеп сизмәде. Бәхет ул каядыр йодрык кына сыярлык урында посып ятадыр шикелле иде. Мәсәлән, әнә теге тартмаларда&#8230; Хатын тыелып кына көлде. Биш яшьлек сабый да мондый беркатлы уйлар уйламас иде.<br />
Атлы кеше озак юанмады, мөгаен, кибеттән әйбер-фәлән китергән иде. Җиһан солы капчыгы кебек түмгәккә ишелде. Миңсылуның күзендә чатнаган нәфрәт яшене аның бәгырен көйдерә иде. Сәмигулла – бәдбәхет, ди ул. Ата дигән зат киек-җанвар канын әз коймады, аның кушаматы да җәллад иде. Бәлки, кансыз аучының явызлыгы шуның белән чикләнер дә иде, көннәрдән бер көнне озын буйлы ике әзмәвер Сәмигулланы кара машинага утыртып үзәккә алып китте. Ире атып чалган поши, кабан түшкәләре ташып эче төшкән һәм Гөлҗиһаннан гайре бүтән бала табалмаган әнисе: «Иремне төрмәгә ябалар», – дип улый-улый елыйсы урынга, кинәнеп:<br />
– Шөкер, – диде. – И Ходайгынам, үзең коткардың. Ач тамагым, тыныч җаным, – диде. – Кызым, Гамбәр әбиеңә сәдака керт, – диде.<br />
Атасы катгый торгач, алар аралашмый, хәер, Гамбәр үзе дә Сәмигуллалар ишегенә орынмый, морҗадан ургылган төтен генә күршеләрнең дөньяда барлыгын искәртә иде. Авыл белән дә әлләни бәйләнеше юк, дисәң, авыру-сырхау белекче йортыннан һич өзелми, анда да ул сайлап кына өшкерә, имеш.<br />
Капка ачык, ишегалдында ике хатын кайнаша иде. Әйтсәң кеше ышанмас, Гөлҗиһан күрше апасының йөзен бик үк танымый, чөнки ул маңгаен каплап яулык бәйли иде.<br />
– Әни сәдака бирде. Кайсыгызга икән? – диде кыз, тартынып кына.<br />
Тагаракта кәшемир яулык чайкаганы, керен сыгып селкегәч, янындагы апага сузды:<br />
– Мә, Сәйдә, моннан соң чигәң сызламас. Марҗа күек пумала чәчеңне тузгытып йөрмә! Күк гөмбәзе синең башыңа ябынгыч тегел.<br />
Шуннан соң гына ул, Гөлҗиһанга игътибар итеп:<br />
– Анаң бик иртә шатлана, – диде. – Ул үзе яхшы катын, ерткыч тырнагыннан тырналып кына җәфалана, бахыр.<br />
Тимер акча кызның учын авырттырды. Куркудан ул аны бик каты кыскан иде.<br />
– Сәдакаңа картлар дога кылыр, мәчет тартмасына шудыр. Хәерсез хәбәргә укымыйм, – дигәч, кыз нәрсә дисен, тыңлады билгеле. Аның өчен иске генә агач йорт дөньяның иң җылы почмагы кебек иде. Кайчакта алар шыпырт кына мәчеткә кереп утыралар, кансыз иреннән җик күргән, кыйналган-сугылган әнкәсенең монда ничектер сулышы иркенәеп, йөзендәге җыерчыклары языла иде. Кайчакта хуҗабикәнең үзен дә очраталар, тик ул түрдә оеган хәлдә була, ялгыш та артына борылмый, ә инде кыр казлары кебек тезелеп җомга намазына картлар килгәндә, гомумән, тәрәзә капкачына хәтле томалап, өй тоткынына әйләнә иде. Баксаң, аңа бабайлар күзенә чалынырга ярамый, гәрчә иман йортын юып-җыеп, ауганын-егылганын үз акчасына төзәтсә дә, тегеләр, үзләре әйтмешли, «Заретдин катыны»н өнәми, аның им-томы «шайтаннан» дип тирги иде. Боларны кызга әнисе сөйли иде.<br />
– Аксакаллар бер дә гадел түгел, – дия иде ул. – Сәдака акчасын үзара бүлешәләр. Мәсҗедкә бер файдалары юк, бөтен чыгым Гамбәр әбидән. Дога укып өшкерүен гаепкә бөгәләр бит әле.<br />
&#8230;Әнкәсе сандык актара иде.<br />
– Әбиең нәрсә ди, кызым?<br />
– Хәерсез хәбәргә укымыйм, ди, әни.<br />
– Ай Аллам, оекбаш бәйләп саткан хәләл акчамны Сәмикныкы дип шикләнде микән?!<br />
– Анаң бик иртә шатлана, ди.<br />
– Ай Аллам, котылулар юк икән алайса. Яңа күлмәгемне киярмен, дигән идем. Юк икән, юк&#8230;<br />
Чынлап та, кич белән ата кеше кайтып та җитте. Аның һич беркайчан кәефе булмас, ул өйдәгеләргә тиктомалдан акырыр-бакырыр иде, бу юлысы исә Сәмигулла Җир шарындагы иң соңгы җанварны бугазлаган кебек шат кыяфәттә иде.<br />
– Минсара! – Моңарчы ямьсез итеп «катын» дип кенә эндәшкән иренең авызыннан беренче тапкыр үз исемен ишеткәч, әнкәсе «әстагым», диде. – Минсара! – Әтисенең тавышына кадәр үзгә иде. – Без яңа тормыш башлыйбыз, Минсара, аңгыра сарык! – Кушаматта да катылык сизелмәде, ул җөмлә йомшартыр өчен генә әйтелде. – Син хәтерлисеңме, әти бабайның энесен кулак дип Себергә куганнар, дигән иде.<br />
– Эһе, нәрсәдер хәтерлим, Сәмигулла.<br />
– Пычагым хәтерлисең, аңгыра сарык! Синнән ни йон, ни ит! Җә, бөрешмә, мин сине тукмамыйм. Бүгеннән Сәмигулла Насыйров – примир симия башлыгы! Вәйт! Моны башыңа киртлә, Минсара. Кызым, каяле, син әнкәңнән ушлырак, мәптектә укуың да яхшы. Син дә колак сал. Вәт шул, бабайның энесе Себердә югалмый. Мал туплый, Арчиный улын да акча эшләргә өйрәтә, Арчиный, ызначит, үз чиратында малаен байлыкка чумыра. Акчаның бер тәмен белгәч, улы да капчыкның авызын зур итеп «тегә». Шунсыз Мәскәүгә якын җибәрәләр димени аны! Безнең бырат үткен балта икән башкалада! Кирәк икән, муеннарын чаба да өзә!<br />
– Безгә балта ни, пычкы ни, – дип сүз кыстырган әнкәсенә атасы җикеренде:<br />
– Ахырын тыңлап бетер, аңгыра сарык! Упшым шул: минем туган, ягъни дә бабайның энесенең бердәнбер оныгы Радий бүгенгесендә иң кәттә бизничмин икән. Тау-тау акча икән быратта. Мине үзәккә илткән баһадирлар аның памушниклары икән. Ни ди ул җегетләр, абзый ди, синең энекәш Радий Арчиныч бабасының төп-тамырын барлый, үзәккә запрус ясаткан идек тә, сез күренәсез, ди. Как жы, мәйтәм, тучнысында без аның карендәшләре. Эзләтүенең сәбәбе бар икән, бырат дикутатка сайланмакчы, ди.<br />
Алтынчы сыйныфны тәмамлаган Гөлҗиһан әтисен төзәтте:<br />
– Депутат, әти.<br />
– Авызыңны яп, салам сыйрак! – диде аучы, әмма дуамалланып бәйдән ычкынмады. – Матур гына гәпләшик, без хәзер зур кешенең туганнары, без – примир симия.<br />
Гомерендә беренче мәртәбә әнисе батырайды.<br />
– Безнең кайсы җиребез примир симия икән соң, Сәмик?! Кыйный кыйный тәнемне күгәрттең, үлгәндә дә агармас, Ходайгынам. Урманда хәтсез киек-җанвар кырдың, ерткычлыгың бөтен авылга мәгълүм. Әүлия булып кыланма, зинһар.<br />
Атасы кулына ни эләксә – шуның белән сукмасын дип, кыз әнисен ышыклап басты. «Примир симия башлыгы» аларның икесен дә ботарлап ташлар иде, ишек дөбердәттеләр. Авыл советы рәисе Мирхәйдәр абзый икән, гадәттә, йомышын капкадан гына әйтеп үткән кеше, кунакмыни, түр башына ук узды.<br />
– Самавырыңны үрләтсәң дә ярый, Минсара сеңел, – дип, чәйгә дә «теләнде».<br />
Баягы ярсуы сүрелмәгән атасы бармак шартлатты:<br />
– Җәтрәк, катын! Минем дә авыз кипте.<br />
– Авыз гынамы, миеңне дә киптерелек мәшәкатьләр куптарасың бит әле син, Сәмигулла энекәш.<br />
– Чыбыркыңны ерактан ук шартлатма, блач абзый! Мин поши атсам, син урлап агач кисәсең. Күрдем мин сине өченче көн, очлы минем күз, –дип һөҗүмгә ташланган хуҗаны кунак басынкы тавышы белән туктатты:<br />
– Кызмале син, Сәмигулла энем, кызмале. Биш усак аудардым инде. Ачкүз Гөлйөзем апагыз, яңа мунча төзе, башка төшкәрәк, ди, искесендә шомландыра, ди. Соң, дим, мунча салырга ниятләп урын билгеләү белән, анда иң әүвәл искесендәге җен-пәри күченә, дим. Сезне ырым-шырым белән Гамбәр кортка гына бозды, әллә ниткән уйдырмалар белән, дим.<br />
– Изге китапта Аллаһы Тәгалә: «Җеннәрне һәм кешене Мин фәкать үземә гыйбадәт кылсыннар өчен генә яраттым», – дигән лә, Мирхәйдәр абзый. – Әнкәсе, хокуксыз бичара әнкәсе, кунакны «аң-белемле» итмәкче иде дә, әтисенең маңгае җыерылып, кашлары тигезләште:<br />
– Ирләр янында бәкелдәмә, аңгыра сарык!<br />
– Үзең дә чәпчемә әле, Сәмигулла энем. Сүз кыстырмаса – кыз-катынның теле шешә. Хәзер сезгә тату гына яшәргә дә яшәргә, балалар. Синең арттан ук мине первай чикритар чакыртты, энем. Карендәшегез бар икән бит!<br />
Хуҗа, ата каз кебек муенын сузып, горур гына:<br />
– Бар, бар! Иң якын туганым ул, – диде.<br />
– Туганнан битәр, дәрәҗәсе зур әле аның, Сәмигулла энем, дәрәҗәсе! Әттәгенәсе, егыл да үл, сәләмә генә аучының карендәшен дипутатка чөяләр. Аннан пәлитбүре әгъзасы итеп күтәрерләр! Уен-муен эшмени!<br />
– Син миңа чүбек чәйнәмә, блач дигәч тә! Кем сәләмәдер монда, – дип кабарынган атасы, кисәк шиңеп: – Чикритар ни ди, җә? – диде.<br />
– Башта сиңа ни диләр теге җегетләр?<br />
– Упшым болай, ике әзмәвер үзәккә апкиткәндә котым очты, малай. Өтермәнгә илтәләр дип, малай. Ну болар сталавайга апкерде, лыкынганчы ашатты. Урысча чамалы бит инде безнең ишенең. Тылмач минекен дә, аларныкын да әйләндерде.<br />
Радий Арчиныч нәсел-нәсәбе белән бә-әк кызыксына икән.<br />
– Син артык очынма, Сәмигулла энем. Пәлитбүре әтрәк-әләмне үз бригатына җыйнамас. Кем улы, кем оныгы икән дип, җиде кат җир казып тикшерерләр. Тәртибен дә, әдәбен дә исәпләрләр.<br />
Ата кеше кара коелды.<br />
– Алайга китсә – казыйсы да юк, әммәсе дә өстә генә. Радий энекәш –кулак оныгы, мин шуның туганы! Майт якасын, булмый икән, булмый!<br />
– Һай, Сәмигулла энем, синдә шул поши атарлык кына акыл бар. Ике ат, өч сыер асраган һәр крәстиәнне Себергә куганнар. Миндә бүген ун сарык, бер сыер, ну давай, сөрегез авылдан! Ту-ту, заманы бүтән!<br />
– Минекеләр көтүе белән урманда, – дип ыржайган хуҗаны Мирхәйдәр абзый бүлдереп:<br />
– Моннан соң синекеләр дә сарай-абзарда мөгрәр, – диде. – Чикритар әмере бу, энем. Хуҗалыгыңны яңартасың. Иту адәм ыстырамы, каралты-кураң кыйшайган, мунчаңның түбәсе ишелгән, кетәклек хәтле генә ызбаңа әтәч кунса – тавык, тавык кунса – әтәч сыймый.<br />
– Блач дигәч тә, кеше хурлама, җәме! Типтек очырдык урындыктан! –Атасының түземлеге төкәнде. – Ни ди чикритар, дим сиңа?!<br />
– Тәки аңламыйсың! Сай ми савыты синдә! Иске-москыдан арынасың, ди райун башлыгы. Әгәр дипутат белән тилибизырдан, гәҗит-мәҗиттән кайтсалар, аларга чүп оясын күрсәтеп мактанасыңмы? Карендәшең оятыннан нишләр, ә? Син бит аның аутарититын төшерәсең, сайлаучыларда нәселләре булдыксыз икән дигән фикер уятасың, энем!<br />
Әтисенең исә өмете бик-бик бәләкәй иде.<br />
– Аутаритит кирәк икән, Мәскәвендә генә шауласын! Миңа памушниклары примир симия булыгыз, без бәхилләтербез, диде. Радий Арчиныч хакына татулашырбыз да, иеме, катын Минсара? Түлке безнең бер шартыбызны үтәсен бай туган. Минем мылтык искерде, мылтык. Урыс Сидыр үзенекен сата, ну кыйбат сорый, кәҗә сакал! Мылтыклык акча тамызса Арчиныч, без канәгать, иеме, катын Минсара?<br />
– Тучны башсыз икән син, Сәмигулла энем! Алтатар гынамы, йөз пулимутка акча бирерлек хәлле бизничмын ди синең карендәшең! Рас памушниклары аша өч көннән ярты арыш капчыгы сәмән китертә! Чикритар шулай ди. «Ярты арыш капчыгы» дигәч, гаилә башлыгының бәбәге маңгаена тәгәрәп менде.<br />
– Чынмы, Мирхәйдәр абзый? Ике күзем чәчрәп аксын, диген!<br />
– Акмасын әле, энем. Сукырайтма, яме? Чикритар белән минем дә интирис бар монда. Юкка гына синең белән сөйләшеп тел арытам мәллә? Хуҗа бай иптәштән техника сорамакчы, ә безнең авылда күпер сәләмә, шуны яңабаштан төзергә булышыр.<br />
Атасы тилергән төсле, кулын селки-селки, идән уртасында бии иде. Аның «чикритар» белән «блач»та гаме юк, аның үз җыры җыр иде:<br />
– Ярты капчык акча-а! Зу-ур ызба бастырам, зу-ур келәт, зу-ур абзар! Катын! Биш сыер саварсың, аңгыра сарык! Тьфү, примир симия булгач, кушамат ярамас. Минсара бит әле син, тити&#8230; баш! Ну Минсара инде, анаңны&#8230; Тьфү, әристәкрәтләр ничек сөйләшә икән тәти-тәти сүзләр белән. Хуп, Минсара. Мунчаны өч бүлемтектән төзербез, иеме? Алгысында мич белән ләүкә, уртасында&#8230; Чурту, берсе дә җитә безгә, иеме, катын&#8230; Минсара?<br />
– Бик җәелә алмассыз шул, энем. Урыныгыз ашъяулык хәтле генә. Атаң, мәрхүм, мокыт, чәчмәде-урмады. Сез – бүреләр төсле әзер-бәзерне генә ботарлый торган халык. Әнә, Заретдин ушлы иде, уңган иде, иске йортын сүтмәде, уң яктан җир өстәттереп, яңасын салдырды. Бүген Гамбәр карчык алпавыт утары кебек йортта япа-ялгызы яши. Синең чамадарак Рәшит исемле улы тәки авылны үз итмәде. Аңа утар җене суккан бугай.<br />
– Рәшит белән саруымны кайнатмале, блач! Миңа аның җеннәре ни пычагыма!<br />
– Һәй, баш тартмаңның эче гүпчим дә куыш икән, энем! Әзрәк шөрепләреңне боргала инде! Карчык ялгыз, диләр сиңа!<br />
Атасының нурсыз күзендә тычкан уты кабынды:<br />
– Син туры ярып әйт! Туры ярып! Әйләнмә әйләнчек сарык төсле минем тирәмдә, әрекмән яфрагы! Нигә аңа бу тиклем җир, диген! Калхуз кыры шае бакчасының яртысын үзеңә кисеп ал, диген! Уф, хәерче бет блачтан да адәм рәтле киңәш-мимәш ишетәсе көннәр бар икән, чурту матыр, гөбернатор, шатыр-пытыр!</p>
<hr />
<h5><strong>Башын укырга:</strong></h5>
<ol>
<li>
<h5><a href="http://kazanutlary.ru/?p=33368">http://kazanutlary.ru/?p=33368</a></h5>
</li>
<li>
<h5><a href="http://kazanutlary.ru/?p=33768">http://kazanutlary.ru/?p=33768</a></h5>
</li>
<li>
<h5> <strong><a href="http://kazanutlary.ru/?p=34054">http://kazanutlary.ru/?p=34054</a></strong></h5>
</li>
<li>
<h5><a href="http://kazanutlary.ru/?p=34449">http://kazanutlary.ru/?p=34449</a></h5>
</li>
<li>
<h5><a href="http://kazanutlary.ru/?p=34852">http://kazanutlary.ru/?p=34852</a></h5>
</li>
</ol>
<p><strong><em> Дәвамын сайтыбызда күзәтеп барыгыз.</em></strong></p>
<hr />
<h6 style="text-align: right;">Фото: <a href="https://pixabay.com/ru/%D0%B8%D0%B7%D0%B1%D1%83%D1%88%D0%BA%D0%B0-%D1%82%D1%80%D0%BE%D0%BF%D0%B8%D0%BD%D0%BA%D0%B0-%D0%BE%D0%B1%D0%BB%D0%B0%D0%BA%D0%B0-%D0%B4%D0%BE%D0%BC%D0%B8%D0%BA-%D0%BD%D0%B5%D0%B1%D0%BE-1168182/">Pixabay</a>; IgorShubin</h6>
<div class="getsocial gs-inline-group" ></div>
<div class="post-views post-35167 entry-meta">
				<span class="post-views-icon dashicons  dashicons-chart-bar"></span>
				<span class="post-views-label">Караулар: </span>
				<span class="post-views-count">309</span>
			</div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://kazanutlary.ru/?p=35167" data-a2a-title="Үлмәс"><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D35167&amp;linkname=%D2%AE%D0%BB%D0%BC%D3%99%D1%81" title="VK" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D35167&amp;linkname=%D2%AE%D0%BB%D0%BC%D3%99%D1%81" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_odnoklassniki" href="https://www.addtoany.com/add_to/odnoklassniki?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D35167&amp;linkname=%D2%AE%D0%BB%D0%BC%D3%99%D1%81" title="Odnoklassniki" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D35167&amp;linkname=%D2%AE%D0%BB%D0%BC%D3%99%D1%81" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D35167&amp;linkname=%D2%AE%D0%BB%D0%BC%D3%99%D1%81" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D35167&amp;linkname=%D2%AE%D0%BB%D0%BC%D3%99%D1%81" title="Facebook Messenger" rel="nofollow" target="_blank"></a></div></div>                   </section>
        <footer>
          <hr>
          <!-- <p>
            Метки: <a href="http://kazanutlary.ru/?tag=nebire-gyjmatdinova" rel="tag">Нәбирә ГЫЙМАТДИНОВА</a>          </p> -->
          
 <div class="m-comments">
        <h3 class="m-comments_title">
      Комментарий
            </h3>
     <ol class="m-comments_list">
       		<div class="comment even thread-even depth-1" id="comment-21677">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/?s=74&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=148&amp;d=identicon&amp;r=g 2x' class='avatar avatar-74 photo avatar-default' height='74' width='74' />			<cite class="fn">Голия</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://kazanutlary.ru/?p=35167#comment-21677">
			20.10.2017 в 15:29</a>		</div>

		<p>Дэвамын тизрэк укыйсы килэ бит инде,зинхар.</p>

		
		</div><!-- #comment-## -->
     </ol>
     				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Комментарий өстәргә <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=35167#respond" style="display:none;">Отменить ответ</a></small></h3>				<form action="http://kazanutlary.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Җибәрергә" /> <input type='hidden' name='comment_post_ID' value='35167' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b2641012e1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81"/></p>				</form>
					</div><!-- #respond -->
		 </div> <!-- .m-comments -->
        </footer>
        
      </article>
      <!-- <div class="l-blogPosts_next">
              </div>
      <div class="l-blogPosts_previous">
              </div> -->
    </section>
  </div>
  <aside class="l-sidebarSec">
            <aside class="l-sidebarSec_banner widget_textblockswidget" id="textblockswidget-7">              				<div class="text-block bannery-sprava"><p><a href="http://kazanutlary.ru/?page_id=11787"><img class=" wp-image-31931 alignnone" src="http://kazanutlary.ru/wp-content/uploads/2016/03/Animation-5.gif" alt="Animation" width="202" height="343" /></a></p>
<p><a href="http://kazanutlary.ru/?page_id=11"><img class=" wp-image-24413 alignnone" src="http://kazanutlary.ru/wp-content/uploads/2016/03/baner17-2-718x1024.jpg" alt="банер17-2" width="203" height="290" /></a></p>
<p><a href="http://kazanutlary.ru/?p=17477"><img class="wp-image-29432 alignnone" src="http://kazanutlary.ru/wp-content/uploads/2016/03/Gifka-s-Gifius.ru-2.gif" alt="Гифка с Gifius.ru (2)" width="202" height="323" /></a></p>
</div>
          </aside>        		<aside class="l-sidebarSec_banner widget_recent_entries" id="recent-posts-2">		<h3 class="l-sidebar_subtitle l-sidebarPrime_subtitle">Соңгы язмалар</h3>		<ul>
					<li>
				<a href="http://kazanutlary.ru/?p=35347">&#171;Галимҗан Баруди кебек шәхесләрнең изге хезмәтләре аркасында халкыбыз белемле һәм мәгърифәтле булды&#187; (ФОТО)</a>
						</li>
					<li>
				<a href="http://kazanutlary.ru/?p=35358">Бүре</a>
						</li>
					<li>
				<a href="http://kazanutlary.ru/?p=35344">КФУда Галимҗан Нигъмәтинең әдәби һәм фәнни мирасын барладылар</a>
						</li>
					<li>
				<a href="http://kazanutlary.ru/?p=35361">Мөселманнар</a>
						</li>
				</ul>
		</aside>		     <div class="l-sidebarSec_section">
     <h3 class="l-sidebarSec_lastIssueTitle">
       Соңгы чыккан сан    </h3>
     <a href="http://kazanutlary.ru/?journal=10-oktyabr-2017">
     <img width="200" height="294" src="http://kazanutlary.ru/wp-content/uploads/2017/10/10-204x300.jpg" class="attachment-200x300 size-200x300 wp-post-image" alt="10" srcset="http://kazanutlary.ru/wp-content/uploads/2017/10/10-204x300.jpg 204w, http://kazanutlary.ru/wp-content/uploads/2017/10/10.jpg 528w" sizes="(max-width: 200px) 100vw, 200px" />     </a>
<p>
       <a href="http://kazanutlary.ru/?post_type=journal">Саннар архивы</a>
     </p>
   </div>
 	<div class="l-sidebarSec_section l-sidebarSec_section--listOfAuthors">
		<h3 class="l-sidebar_subtitle l-sidebarSec_lastIssueTitle l-sidebarSec_listOfAuthorsTitle">
			<a href="/?page_id=433">Авторлар</a>
		</h3>
		<ul class='wp-tag-cloud'>
	<li><a href='http://kazanutlary.ru/?tag=ajg-l-hm-tgalieva' class='tag-link-70 tag-link-position-1' title='9 записей' style='font-size: 12pt;'>Айгөл ӘХМӘТГАЛИЕВА</a></li>
	<li><a href='http://kazanutlary.ru/?tag=g-lzad-b-jr-mova' class='tag-link-66 tag-link-position-2' title='17 записей' style='font-size: 12pt;'>Гөлзадә БӘЙРӘМОВА</a></li>
	<li><a href='http://kazanutlary.ru/?tag=marsel-galiev' class='tag-link-87 tag-link-position-3' title='9 записей' style='font-size: 12pt;'>Марсель Галиев</a></li>
	<li><a href='http://kazanutlary.ru/?tag=rabit-batulla' class='tag-link-54 tag-link-position-4' title='10 записей' style='font-size: 12pt;'>Рабит Батулла</a></li>
	<li><a href='http://kazanutlary.ru/?tag=razil-veliev' class='tag-link-111 tag-link-position-5' title='12 записей' style='font-size: 12pt;'>Разил ВӘЛИЕВ</a></li>
	<li><a href='http://kazanutlary.ru/?tag=rifa-rahman' class='tag-link-40 tag-link-position-6' title='22 записи' style='font-size: 12pt;'>Рифә РАХМАН</a></li>
	<li><a href='http://kazanutlary.ru/?tag=rezile-hejretdinova' class='tag-link-137 tag-link-position-7' title='23 записи' style='font-size: 12pt;'>Рәзилә Хәйретдинова</a></li>
	<li><a href='http://kazanutlary.ru/?tag=foat-sadriev' class='tag-link-33 tag-link-position-8' title='11 записей' style='font-size: 12pt;'>Фоат Садриев</a></li>
	<li><a href='http://kazanutlary.ru/?tag=f-nil-gyjl-ev' class='tag-link-34 tag-link-position-9' title='17 записей' style='font-size: 12pt;'>Фәнил Гыйләҗев</a></li>
	<li><a href='http://kazanutlary.ru/?tag=f-ziya-b-jr-mova' class='tag-link-27 tag-link-position-10' title='15 записей' style='font-size: 12pt;'>Фәүзия Бәйрәмова</a></li>
</ul>
        <div class="widg-more">
          <a href="/?page_id=433"><b>Бөтен авторлар &rarr;</b></a>
        </div>
	</div>
   <div class="l-sidebarSec_section l-sidebarSec_section--bloggerPosts">
     <h3 class="l-sidebarSec_lastIssueTitle">
       Язучылар блоглары    </h3>
<h4 class="m-blogPost_title m-blogPost_title--sidebar">
     <a href="http://kazanutlary.ru/?p=35164">
	
     И балачак!	
     </a>
</h4>
<p>
	<p>И балачак! Синдә калган инде<br />
Чебиләгән ялан тәпиләр.<br />
Синдә калган яшел болыннарда<br />
Печән чапкан япь-яшь әтиләр. <a href="http://kazanutlary.ru/?p=35164#more-35164" class="more-link">Алга таба&#8230;</a>
<div class="getsocial gs-inline-group" ></div>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://kazanutlary.ru/?p=35164" data-a2a-title="И балачак!"><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D35164&amp;linkname=%D0%98%20%D0%B1%D0%B0%D0%BB%D0%B0%D1%87%D0%B0%D0%BA%21" title="VK" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D35164&amp;linkname=%D0%98%20%D0%B1%D0%B0%D0%BB%D0%B0%D1%87%D0%B0%D0%BA%21" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_odnoklassniki" href="https://www.addtoany.com/add_to/odnoklassniki?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D35164&amp;linkname=%D0%98%20%D0%B1%D0%B0%D0%BB%D0%B0%D1%87%D0%B0%D0%BA%21" title="Odnoklassniki" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D35164&amp;linkname=%D0%98%20%D0%B1%D0%B0%D0%BB%D0%B0%D1%87%D0%B0%D0%BA%21" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D35164&amp;linkname=%D0%98%20%D0%B1%D0%B0%D0%BB%D0%B0%D1%87%D0%B0%D0%BA%21" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D35164&amp;linkname=%D0%98%20%D0%B1%D0%B0%D0%BB%D0%B0%D1%87%D0%B0%D0%BA%21" title="Facebook Messenger" rel="nofollow" target="_blank"></a></div></div></p>
<p class="m-blogPost_author">
 <a href="http://kazanutlary.ru/?tag=jeudet-derzaman" rel="tag">Җәүдәт Дәрзаман</a></p>
   </div>
   <div class="l-sidebarSec_section l-sidebarSec_section--bloggerPosts">
     <h3 class="l-sidebarSec_lastIssueTitle">
       Язучылар блоглары    </h3>
<h4 class="m-blogPost_title m-blogPost_title--sidebar">
     <a href="http://kazanutlary.ru/?p=34828">
	
     Суламаган көн	
     </a>
</h4>
<p>
	<p>Бу беренче тапкыр әле. Там беренче!<br />
Мондый хиснең булганы юк гомеремдә.<br />
Ул гашыйклык түгелмени, якын итү?<br />
Бармас төсле бу хисемә бер исем дә. <a href="http://kazanutlary.ru/?p=34828#more-34828" class="more-link">Алга таба&#8230;</a>
<div class="getsocial gs-inline-group" ></div>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://kazanutlary.ru/?p=34828" data-a2a-title="Суламаган көн"><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D34828&amp;linkname=%D0%A1%D1%83%D0%BB%D0%B0%D0%BC%D0%B0%D0%B3%D0%B0%D0%BD%20%D0%BA%D3%A9%D0%BD" title="VK" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D34828&amp;linkname=%D0%A1%D1%83%D0%BB%D0%B0%D0%BC%D0%B0%D0%B3%D0%B0%D0%BD%20%D0%BA%D3%A9%D0%BD" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_odnoklassniki" href="https://www.addtoany.com/add_to/odnoklassniki?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D34828&amp;linkname=%D0%A1%D1%83%D0%BB%D0%B0%D0%BC%D0%B0%D0%B3%D0%B0%D0%BD%20%D0%BA%D3%A9%D0%BD" title="Odnoklassniki" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D34828&amp;linkname=%D0%A1%D1%83%D0%BB%D0%B0%D0%BC%D0%B0%D0%B3%D0%B0%D0%BD%20%D0%BA%D3%A9%D0%BD" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D34828&amp;linkname=%D0%A1%D1%83%D0%BB%D0%B0%D0%BC%D0%B0%D0%B3%D0%B0%D0%BD%20%D0%BA%D3%A9%D0%BD" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook_messenger" href="https://www.addtoany.com/add_to/facebook_messenger?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D34828&amp;linkname=%D0%A1%D1%83%D0%BB%D0%B0%D0%BC%D0%B0%D0%B3%D0%B0%D0%BD%20%D0%BA%D3%A9%D0%BD" title="Facebook Messenger" rel="nofollow" target="_blank"></a></div></div></p>
<p class="m-blogPost_author">
 <a href="http://kazanutlary.ru/?tag=rifa-rahman" rel="tag">Рифә РАХМАН</a></p>
   </div>
</aside>
</div>

<footer class="l-footer">
  <p class="l-footer_copy">2011 -  &copy; Все права защищены. Журнал Казан Утлары. &copy; ТАТМЕДИА. Все материалы, размещенные на сайте, защищены законом. Перепечатка, воспроизведение и распространение в любом объеме информации, размещенной на сайте, возможна только с письменного согласия редакций СМИ. Создано при поддержке Республиканского агенства по печати и массовым коммуникациям РТ</p>
  <p style="text-align:center;margin-top:10px;">
  <!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</p>
</footer>
<script type='text/javascript' src='http://kazanutlary.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"0","showCaption":"0","showNumbers":"0","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"\u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","nextLinkTitle":"\u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","closeTitle":"\u0437\u0430\u043a\u0440\u044b\u0442\u044c \u0433\u0430\u043b\u0435\u0440\u0435\u044e","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 ","of":" \u0438\u0437 ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
var JQLBSettings = {"showTitle":"0","showCaption":"0","showNumbers":"0","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"\u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","nextLinkTitle":"\u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","closeTitle":"\u0437\u0430\u043a\u0440\u044b\u0442\u044c \u0433\u0430\u043b\u0435\u0440\u0435\u044e","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 ","of":" \u0438\u0437 ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
var JQLBSettings = {"showTitle":"0","showCaption":"0","showNumbers":"0","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"\u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","nextLinkTitle":"\u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","closeTitle":"\u0437\u0430\u043a\u0440\u044b\u0442\u044c \u0433\u0430\u043b\u0435\u0440\u0435\u044e","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 ","of":" \u0438\u0437 ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-includes/js/wp-embed.min.js?ver=4.5.10'></script>
</body>
</html>
