<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <title>Игелек кылырга Казанда уздырыла торган I хәйриячелек базарына рәхим итегез - Казан УтларыКазан Утлары</title>
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
  
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://kazanutlary.ru/?p=32189" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Игелек кылырга Казанда уздырыла торган I хәйриячелек базарына рәхим итегез - Казан Утлары" />
<meta property="og:description" content="9 һәм 10 сентябрьдә Казанда “Черек күл” паркы территориясендә “Ярдәм bazaar”  I хәйриячелек базары уздырылачак. Көзге Игелек атнасына багышланган чарада Алга таба..." />
<meta property="og:url" content="http://kazanutlary.ru/?p=32189" />
<meta property="og:site_name" content="Казан Утлары" />
<meta property="article:section" content="Афиша" />
<meta property="article:published_time" content="2017-09-07T09:00:51+00:00" />
<meta property="article:modified_time" content="2017-09-06T14:03:04+00:00" />
<meta property="og:updated_time" content="2017-09-06T14:03:04+00:00" />
<meta property="og:image" content="http://kazanutlary.ru/wp-content/uploads/2017/09/dobro.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="555" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="9 һәм 10 сентябрьдә Казанда “Черек күл” паркы территориясендә “Ярдәм bazaar”  I хәйриячелек базары уздырылачак. Көзге Игелек атнасына багышланган чарада Алга таба..." />
<meta name="twitter:title" content="Игелек кылырга Казанда уздырыла торган I хәйриячелек базарына рәхим итегез - Казан Утлары" />
<meta name="twitter:image" content="http://kazanutlary.ru/wp-content/uploads/2017/09/dobro.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Казан Утлары &raquo; Лента" href="http://kazanutlary.ru/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Казан Утлары &raquo; Лента комментариев" href="http://kazanutlary.ru/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Казан Утлары &raquo; Лента комментариев к &laquo;Игелек кылырга Казанда уздырыла торган I хәйриячелек базарына рәхим итегез&raquo;" href="http://kazanutlary.ru/?feed=rss2&#038;p=32189" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/kazanutlary.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cnss_css-css'  href='http://kazanutlary.ru/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://kazanutlary.ru/wp-includes/css/dashicons.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://kazanutlary.ru/wp-content/plugins/post-views-counter/css/frontend.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='material_icons-css'  href='https://cdnjs.cloudflare.com/ajax/libs/material-design-iconic-font/2.2.0/css/material-design-iconic-font.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='kazanutlary_style-css'  href='http://kazanutlary.ru/wp-content/themes/kazanutlary/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://kazanutlary.ru/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://kazanutlary.ru/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.ru_RU.css?ver=1.4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://kazanutlary.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://kazanutlary.ru/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kazanutlary.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kazanutlary.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.9" />
<link rel='shortlink' href='http://kazanutlary.ru/?p=32189' />
<link rel="alternate" type="application/json+oembed" href="http://kazanutlary.ru/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D32189" />
<link rel="alternate" type="text/xml+oembed" href="http://kazanutlary.ru/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D32189&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Отправить",
	Save: "Сохранить",
	Subscribe: "Подписаться",
	Email: "Email",
	Bookmark: "В закладки!",
	ShowAll: "Показать все",
	ShowLess: "Показать остальное",
	FindServices: "Найти сервис(ы)",
	FindAnyServiceToAddTo: "Найти сервис и добавить",
	PoweredBy: "Работает на",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Добавить в закладки",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Добавить в Избранное",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://kazanutlary.ru/wp-admin/admin-ajax.php", { action: "wmp_update", id: 32189, token: "cc0cd45ec2" }); /* ]]> */</script><!-- /WordPress Most Popular --><script type="text/javascript">
    "function"!=typeof loadGsLib&&(loadGsLib=function(){var e=document.createElement("script");
    e.type="text/javascript",e.async=!0,e.src="//api.at.getsocial.io/widget/v1/gs_async.js?id=dd81a5";
    var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
    var GETSOCIAL_VERSION = "4.0";
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>
<body class="single single-post postid-32189 single-format-standard">
  <div style="width:1170px;margin:0 auto;text-align:center;"><!--/* OpenX Javascript Tag v2.8.7 */-->
<script type="text/javascript">// <![CDATA[
var m3_u = (location.protocol=='https:'?'https://abc.filial.tatmedia.com/www/delivery/ajs.php':'http://abc.filial.tatmedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=191"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
// ]]></script><noscript><a href='http://abc.filial.tatmedia.com/www/delivery/ck.php?n=a8d1a917&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://abc.filial.tatmedia.com/www/delivery/avw.php?zoneid=191&cb=INSERT_RANDOM_NUMBER_HERE&n=a8d1a917' border='0' alt='' /></a></noscript></div>  <header>
    <div class="l-header">
      <div class="l-header_logo">
                 <a href="http://kazanutlary.ru/" title="Казан Утлары" rel="home"><img src="http://kazanutlary.ru/wp-content/uploads/2016/06/logo-kazanutlary1.png" /></a>
             </div>
      <div class="l-header_quote">
        <blockquote>95 ел тарихы булган журналның онлайн версиясенә рәхим итегез!</blockquote>
      </div>
        <div class="l-header_social">			<div class="textwidget"><a 
href="https://ok.ru/group/53630561091754" target="_blank"><i class="zmdi zmdi-odnoklassniki"></i></a>

<a href="https://vk.com/kazanutlari" target="_blank"><i class="zmdi zmdi-vk"></i></a>

<a href="https://www.facebook.com/KazanUtlary1922/" target="_blank"><i class="zmdi zmdi-facebook"></i></a>

<a href="https://twitter.com/kazanutlari" target="_blank"><i class="zmdi zmdi-twitter"></i></a>

<a href="http://www.youtube.com/channel/UCNSSnOdeKyOdmCLnxufnHUQ " target="_blank"><i class="zmdi zmdi-youtube"></i></a></div>
		</div>    </div>
  </header>
  <nav>
    <a href="#" class="l-nav_button">Меню</a>
    <div class="l-nav"><ul class="l-nav_menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://kazanutlary.ru/">Баш бит</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="http://kazanutlary.ru/?page_id=167">Журнал турында</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://kazanutlary.ru/?page_id=5">Редакция</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://kazanutlary.ru/?page_id=9">Редколлегия</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="http://kazanutlary.ru/?page_id=115">Шәхесләр</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://kazanutlary.ru/?page_id=11">Язылу</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://kazanutlary.ru/?page_id=13">Контактлар</a></li>
<li id="menu-item-11789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11789"><a href="http://kazanutlary.ru/?page_id=11787">Архив-1922 елдан</a></li>
</div>  </nav>
                <div class="l-mainAdArea">              				<div class="text-block rastyazhka">&nbsp;

&nbsp;</div>
          </div>        
<div class="l-container">
  <aside class="l-sidebarPrime">

    <div class="l-sidebarPrime_banner widget_archive" id="archives-3"><h3 class="l-sidebar_subtitle l-sidebarPrime_subtitle">Язмалар архивы</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Язмалар архивы</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Выберите месяц</option>
				<option value='http://kazanutlary.ru/?m=201709'> Сентябрь 2017 </option>
	<option value='http://kazanutlary.ru/?m=201708'> Август 2017 </option>
	<option value='http://kazanutlary.ru/?m=201707'> Июль 2017 </option>
	<option value='http://kazanutlary.ru/?m=201706'> Июнь 2017 </option>
	<option value='http://kazanutlary.ru/?m=201705'> Май 2017 </option>
	<option value='http://kazanutlary.ru/?m=201704'> Апрель 2017 </option>
	<option value='http://kazanutlary.ru/?m=201703'> Март 2017 </option>
	<option value='http://kazanutlary.ru/?m=201702'> Февраль 2017 </option>
	<option value='http://kazanutlary.ru/?m=201701'> Январь 2017 </option>
	<option value='http://kazanutlary.ru/?m=201612'> Декабрь 2016 </option>
	<option value='http://kazanutlary.ru/?m=201611'> Ноябрь 2016 </option>
	<option value='http://kazanutlary.ru/?m=201610'> Октябрь 2016 </option>
	<option value='http://kazanutlary.ru/?m=201609'> Сентябрь 2016 </option>
	<option value='http://kazanutlary.ru/?m=201608'> Август 2016 </option>
	<option value='http://kazanutlary.ru/?m=201607'> Июль 2016 </option>
	<option value='http://kazanutlary.ru/?m=201606'> Июнь 2016 </option>
	<option value='http://kazanutlary.ru/?m=201605'> Май 2016 </option>
	<option value='http://kazanutlary.ru/?m=201604'> Апрель 2016 </option>
	<option value='http://kazanutlary.ru/?m=201603'> Март 2016 </option>

		</select>
		</div>          <div class="l-sidebarPrime_banner widget_textblockswidget" id="textblockswidget-2">              				<div class="text-block bannery-sleva"><a href="http://kazanutlary.ru/?p=24483"><img class=" wp-image-31929 alignnone" src="http://kazanutlary.ru/wp-content/uploads/2016/03/Animation-2-1.gif" alt="Animation (2)" width="200" height="219" /></a>

&nbsp;

&nbsp;

<a href="http://kazanutlary.ru/?p=17477"><img class="wp-image-29432 alignnone" src="http://kazanutlary.ru/wp-content/uploads/2016/03/Gifka-s-Gifius.ru-2.gif" alt="Гифка с Gifius.ru (2)" width="200" height="320" /></a></div>
          </div>        <div class="l-sidebarPrime_banner widget_nav_menu" id="nav_menu-3"><h3 class="l-sidebar_subtitle l-sidebarPrime_subtitle">Рубрикалар</h3><div class="menu-menyu-rubrik-container"><ul id="menu-menyu-rubrik" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://kazanutlary.ru/?cat=35">Роман</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://kazanutlary.ru/?cat=11">Шигърият</a></li>
<li id="menu-item-4161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4161"><a href="http://kazanutlary.ru/?cat=113">Драма</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://kazanutlary.ru/?cat=47">Бәян</a></li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://kazanutlary.ru/?cat=36">Хикәя</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://kazanutlary.ru/?cat=12">Публицистика</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://kazanutlary.ru/?cat=14">Фән</a></li>
<li id="menu-item-1242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1242"><a href="http://kazanutlary.ru/?cat=59">Түгәрәк өстәл</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://kazanutlary.ru/?cat=13">Әдәби тәнкыйть</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="http://kazanutlary.ru/?cat=17">Сәнгать</a></li>
<li id="menu-item-1750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1750"><a href="http://kazanutlary.ru/?cat=67">Юбилейлар</a></li>
<li id="menu-item-3536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3536"><a href="http://kazanutlary.ru/?cat=96">«Казан утларына» &#8212; 95 ел</a></li>
<li id="menu-item-14251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14251"><a href="http://kazanutlary.ru/?cat=168">Яңа исемнәр</a></li>
<li id="menu-item-4526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4526"><a href="http://kazanutlary.ru/?cat=121">Әдәби берләшмәләрдә</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="http://kazanutlary.ru/?cat=22">Уены–чыны бергә</a></li>
<li id="menu-item-3892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3892"><a href="http://kazanutlary.ru/?cat=99">Табигать һәм мин</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="http://kazanutlary.ru/?cat=1">Редакция тормышыннан</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://kazanutlary.ru/?cat=21">«Ак җилкән»</a></li>
<li id="menu-item-13071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13071"><a href="http://kazanutlary.ru/?cat=24">Укучыларыбыз иҗаты</a></li>
<li id="menu-item-4663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4663"><a href="http://kazanutlary.ru/?cat=123">Каләм тибрәтүчеләр</a></li>
<li id="menu-item-9063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9063"><a href="http://kazanutlary.ru/?cat=150">Кайтаваз</a></li>
</ul></div></div><div class="l-sidebarPrime_banner widget_nav_menu" id="nav_menu-2"><div class="menu-second-menu-container"><ul id="menu-second-menu" class="menu"><li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://kazanutlary.ru/?cat=6">Фото</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="http://kazanutlary.ru/?cat=7">Видео</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163"><a href="http://kazanutlary.ru/?cat=5">Афиша</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://kazanutlary.ru/?page_id=142">Партнерлар</a></li>
</ul></div></div>		<div class="l-sidebarPrime_banner widget_recent_entries" id="recent-posts-2">		<h3 class="l-sidebar_subtitle l-sidebarPrime_subtitle">Соңгы язмалар</h3>		<ul>
					<li>
				<a href="http://kazanutlary.ru/?p=32175">Г.Тукай исемендәге Татар дәүләт филармониясе &#171;Минем филармониям&#187; видеопроектын тәкъдим итә (видео)</a>
						</li>
					<li>
				<a href="http://kazanutlary.ru/?p=32189">Игелек кылырга Казанда уздырыла торган I хәйриячелек базарына рәхим итегез</a>
						</li>
					<li>
				<a href="http://kazanutlary.ru/?p=32180">Самара өлкәсендә &#171;Халкым минем&#187; төбәкара иҗат фестивале узган (видео)</a>
						</li>
					<li>
				<a href="http://kazanutlary.ru/?p=32170">Әти васыяте</a>
						</li>
				</ul>
		</div>		<div class="l-sidebarPrime_banner widget_post_views_counter_list_widget" id="post_views_counter_list_widget-2"><h3 class="l-sidebar_subtitle l-sidebarPrime_subtitle">Иң күп укылган</h3>
			<ul>
				<li>
					<a class="post-title" href="http://kazanutlary.ru/?p=30855">&#171;Әнине җирләгән көнне ул кадәр кыен түгел иде, иң кыены – хәзер&#8230; &#187; (ӘҢГӘМӘ)</a>
				</li>
				<li>
					<a class="post-title" href="http://kazanutlary.ru/?p=30220">&#171;Ул тамашачысын шундый ярата иде! &#187; (Хәния Фәрхинең кызы Алия б/н ӘҢГӘМӘ/ВИДЕО)</a>
				</li>
				<li>
					<a class="post-title" href="http://kazanutlary.ru/?p=29301">&#171;Менә шундый Зәйнәб инде мин&#8230;&#187; (дәвамы)</a>
				</li>
				<li>
					<a class="post-title" href="http://kazanutlary.ru/?p=17477">Конкурс игълан итәбез!</a>
				</li>
			</ul></div><div class="l-sidebarPrime_banner widget_recent_comments" id="recent-comments-2"><h3 class="l-sidebar_subtitle l-sidebarPrime_subtitle">Соңгы комментарийлар</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Гульсиня</span> к записи <a href="http://kazanutlary.ru/?p=32055#comment-15602">Казанда Хәния Фәрхине искә алу чарасы узачак</a></li><li class="recentcomments"><span class="comment-author-link">kazanutlary</span> к записи <a href="http://kazanutlary.ru/?p=17667#comment-15449">Конкурс!</a></li><li class="recentcomments"><span class="comment-author-link">Әлфия</span> к записи <a href="http://kazanutlary.ru/?p=17667#comment-15375">Конкурс!</a></li><li class="recentcomments"><span class="comment-author-link">Зөлфия</span> к записи <a href="http://kazanutlary.ru/?p=30855#comment-15345">&#171;Әнине җирләгән көнне ул кадәр кыен түгел иде, иң кыены – хәзер&#8230; &#187; (ӘҢГӘМӘ)</a></li></ul></div><!--
<div class="l-sidebarPrime_categories">
<h3 class="l-sidebarPrime_subtitle">Рубрикалар</h3>
 <li class="categories"> <ul>	<li class="cat-item cat-item-21"><a href="http://kazanutlary.ru/?cat=21" >«Ак җилкән»</a>
</li>
	<li class="cat-item cat-item-194"><a href="http://kazanutlary.ru/?cat=194" >«Иң шәп хикәя» бәйгесе</a>
</li>
	<li class="cat-item cat-item-96"><a href="http://kazanutlary.ru/?cat=96" >«Казан утларына» &#8212; 95 ел</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://kazanutlary.ru/?cat=121" >Әдәби берләшмәләрдә</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://kazanutlary.ru/?cat=13" >Әдәби тәнкыйть</a>
</li>
	<li class="cat-item cat-item-269"><a href="http://kazanutlary.ru/?cat=269" >Әдәбиятлар дуслыгы &#8212; халыклар дуслыгы</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://kazanutlary.ru/?cat=47" >Бәян</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://kazanutlary.ru/?cat=56" >Гамьле әңгәмә</a>
</li>
	<li class="cat-item cat-item-267"><a href="http://kazanutlary.ru/?cat=267" >Дин һәм тормыш</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://kazanutlary.ru/?cat=113" >Драма</a>
</li>
	<li class="cat-item cat-item-150"><a href="http://kazanutlary.ru/?cat=150" >Кайтаваз</a>
</li>
	<li class="cat-item cat-item-213"><a href="http://kazanutlary.ru/?cat=213" >Кардәш халыклар әдәбиятларыннан</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://kazanutlary.ru/?cat=53" >Китап күзәтү</a>
</li>
	<li class="cat-item cat-item-292"><a href="http://kazanutlary.ru/?cat=292" >Мөхәррир сорау бирә</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://kazanutlary.ru/?cat=12" >Публицистика</a>
<ul class='children'>
	<li class="cat-item cat-item-197"><a href="http://kazanutlary.ru/?cat=197" >Миллият</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://kazanutlary.ru/?cat=1" >Редакция тормышыннан</a>
<ul class='children'>
	<li class="cat-item cat-item-6"><a href="http://kazanutlary.ru/?cat=6" >Фото</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-35"><a href="http://kazanutlary.ru/?cat=35" >Роман</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://kazanutlary.ru/?cat=17" >Сәнгать</a>
</li>
	<li class="cat-item cat-item-99"><a href="http://kazanutlary.ru/?cat=99" >Табигать һәм мин</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://kazanutlary.ru/?cat=16" >Тарих</a>
<ul class='children'>
	<li class="cat-item cat-item-212"><a href="http://kazanutlary.ru/?cat=212" >Әдәби хәзинәләребез</a>
</li>
	<li class="cat-item cat-item-201"><a href="http://kazanutlary.ru/?cat=201" >Истәлекләр</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-23"><a href="http://kazanutlary.ru/?cat=23" >Татар галәме</a>
</li>
	<li class="cat-item cat-item-91"><a href="http://kazanutlary.ru/?cat=91" >Тукай һәм татар әдәбияты</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://kazanutlary.ru/?cat=59" >Түгәрәк өстәл</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://kazanutlary.ru/?cat=22" >Уены–чыны бергә</a>
<ul class='children'>
	<li class="cat-item cat-item-191"><a href="http://kazanutlary.ru/?cat=191" >Печән базары</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-24"><a href="http://kazanutlary.ru/?cat=24" >Укучыларыбыз иҗаты</a>
<ul class='children'>
	<li class="cat-item cat-item-168"><a href="http://kazanutlary.ru/?cat=168" >Яңа исемнәр</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-14"><a href="http://kazanutlary.ru/?cat=14" >Фән</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://kazanutlary.ru/?cat=15" >Хәтер</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://kazanutlary.ru/?cat=36" >Хикәя</a>
<ul class='children'>
	<li class="cat-item cat-item-183"><a href="http://kazanutlary.ru/?cat=183" >Хикәя яза аласызмы?</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-288"><a href="http://kazanutlary.ru/?cat=288" >Шәхесләребез</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://kazanutlary.ru/?cat=11" >Шигърият</a>
<ul class='children'>
	<li class="cat-item cat-item-273"><a href="http://kazanutlary.ru/?cat=273" >Шигъри мизгел</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-67"><a href="http://kazanutlary.ru/?cat=67" >Юбилейлар</a>
</li>
</ul></li></div> -->
  </aside>
  
<script>
  jQuery(document).ready(function($){
    $('#nav_menu-3 > h3').text('').append('<a href="/?page_id=435">Рубрикалар</a>');
    $('#nav_menu-3').append('<div class="widg-more"><a href="/?page_id=435"><b>Бөтен рубрикалар &rarr;</b></a></div>');
  });
</script>
  <div class="l-main">
    <section class="l-blogPosts">
      <article class="l-blogPosts_post">
        

        <header class="m-blogPost_meta">
          <h4 class="m-blogPost_category m-blogPost_category--single">
            <a href="http://kazanutlary.ru/?cat=5" rel="category">Афиша</a>, <a href="http://kazanutlary.ru/?cat=3" rel="category">Яңалыклар</a>          </h4>
          <span class="m-blogPost_date">
            07.09.2017          </span>
          <span class="m-blogPost_date" style="font-weight: bold;">
            <a href=""></a>          </span>
        </header>
        <section>
          <h2 class="m-blogPost_title">
            <a href="#">
              Игелек кылырга Казанда уздырыла торган I хәйриячелек базарына рәхим итегез            </a>

          </h2>
          <h3 class="m-blogPost_author">
                      </h3>
          <hr>
          <img width="467" height="350" src="http://kazanutlary.ru/wp-content/uploads/2017/09/dobro.jpg" class="attachment-625x350 size-625x350 wp-post-image" alt="dobro" srcset="http://kazanutlary.ru/wp-content/uploads/2017/09/dobro.jpg 740w, http://kazanutlary.ru/wp-content/uploads/2017/09/dobro-300x225.jpg 300w" sizes="(max-width: 467px) 100vw, 467px" />          <p>9 һәм 10 сентябрьдә Казанда “Черек күл” паркы территориясендә “Ярдәм bazaar”  I хәйриячелек базары уздырылачак. Көзге Игелек атнасына багышланган чарада 50-дән артык дизайнер, һөнәрче һәм ресторатор катнашачак, дип хәбәр итә Казан мэриясе матбугат хезмәте.</p>
<p>Базарда беренче тапкыр “Игелекле Казан” бренды астында чыккан чикләнгән санлы әйберләр сатылачак. Сатудан җыелган акча хәйрия максатларында кулланылачак. Моннан кала, һәркем “Казаннан хәерле сәлам ” акциясендә катнаша ала, ягъни дөньяның теләсә кайсы ноктасына якыннарына открытка җибәрә алачак.</p>
<p>“Ярдәм bazaar” кысаларында әйберләр – кием һәм кулланылыш вакытлары чикләнмәгән азык-төлек – җыю оештырыла. Алар “Яхшы куллар” хәйриячелек складына җибәреләчәк. Кием тапшырган кешегә, чарада әйберләр сатып алу өчен ташламага, махсус купон биреләчәк.</p>
<p>Билгеләп үтәргә кирәк, чарада катнашкан һәркем, “Игелекле Казан” проекты кысаларында, кеременең 20-100 процентын хәйриячелек максатларында күчерәчәк.</p>
<p>Шул ук вакытта биредә лекцияләр, мастер-класслар узачак. Казанлылар ашыгыч медицина ярдәме күрсәтергә, яисә ишарәләр телен өйрәнә алачак.</p>
<p>Базарның эшләү вакыты 12.00 сәгатьтән 21.00 сәгатькә кадәр, дип хәбәр итә оештыручылар.</p>
<p>&nbsp;</p>
<h6 style="text-align: right;"><a href="http://tatar-inform.tatar/news/2017/09/06/147755/">Татар информ</a></h6>
<div class="getsocial gs-inline-group" ></div>
<div class="post-views post-32189 entry-meta">
				<span class="post-views-icon dashicons  dashicons-chart-bar"></span>
				<span class="post-views-label">Караулар: </span>
				<span class="post-views-count">15</span>
			</div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://kazanutlary.ru/?p=32189" data-a2a-title="Игелек кылырга Казанда уздырыла торган I хәйриячелек базарына рәхим итегез"><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D32189&amp;linkname=%D0%98%D0%B3%D0%B5%D0%BB%D0%B5%D0%BA%20%D0%BA%D1%8B%D0%BB%D1%8B%D1%80%D0%B3%D0%B0%20%D0%9A%D0%B0%D0%B7%D0%B0%D0%BD%D0%B4%D0%B0%20%D1%83%D0%B7%D0%B4%D1%8B%D1%80%D1%8B%D0%BB%D0%B0%20%D1%82%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%20I%20%D1%85%D3%99%D0%B9%D1%80%D0%B8%D1%8F%D1%87%D0%B5%D0%BB%D0%B5%D0%BA%20%D0%B1%D0%B0%D0%B7%D0%B0%D1%80%D1%8B%D0%BD%D0%B0%20%D1%80%D3%99%D1%85%D0%B8%D0%BC%20%D0%B8%D1%82%D0%B5%D0%B3%D0%B5%D0%B7" title="VK" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D32189&amp;linkname=%D0%98%D0%B3%D0%B5%D0%BB%D0%B5%D0%BA%20%D0%BA%D1%8B%D0%BB%D1%8B%D1%80%D0%B3%D0%B0%20%D0%9A%D0%B0%D0%B7%D0%B0%D0%BD%D0%B4%D0%B0%20%D1%83%D0%B7%D0%B4%D1%8B%D1%80%D1%8B%D0%BB%D0%B0%20%D1%82%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%20I%20%D1%85%D3%99%D0%B9%D1%80%D0%B8%D1%8F%D1%87%D0%B5%D0%BB%D0%B5%D0%BA%20%D0%B1%D0%B0%D0%B7%D0%B0%D1%80%D1%8B%D0%BD%D0%B0%20%D1%80%D3%99%D1%85%D0%B8%D0%BC%20%D0%B8%D1%82%D0%B5%D0%B3%D0%B5%D0%B7" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_odnoklassniki" href="https://www.addtoany.com/add_to/odnoklassniki?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D32189&amp;linkname=%D0%98%D0%B3%D0%B5%D0%BB%D0%B5%D0%BA%20%D0%BA%D1%8B%D0%BB%D1%8B%D1%80%D0%B3%D0%B0%20%D0%9A%D0%B0%D0%B7%D0%B0%D0%BD%D0%B4%D0%B0%20%D1%83%D0%B7%D0%B4%D1%8B%D1%80%D1%8B%D0%BB%D0%B0%20%D1%82%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%20I%20%D1%85%D3%99%D0%B9%D1%80%D0%B8%D1%8F%D1%87%D0%B5%D0%BB%D0%B5%D0%BA%20%D0%B1%D0%B0%D0%B7%D0%B0%D1%80%D1%8B%D0%BD%D0%B0%20%D1%80%D3%99%D1%85%D0%B8%D0%BC%20%D0%B8%D1%82%D0%B5%D0%B3%D0%B5%D0%B7" title="Odnoklassniki" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D32189&amp;linkname=%D0%98%D0%B3%D0%B5%D0%BB%D0%B5%D0%BA%20%D0%BA%D1%8B%D0%BB%D1%8B%D1%80%D0%B3%D0%B0%20%D0%9A%D0%B0%D0%B7%D0%B0%D0%BD%D0%B4%D0%B0%20%D1%83%D0%B7%D0%B4%D1%8B%D1%80%D1%8B%D0%BB%D0%B0%20%D1%82%D0%BE%D1%80%D0%B3%D0%B0%D0%BD%20I%20%D1%85%D3%99%D0%B9%D1%80%D0%B8%D1%8F%D1%87%D0%B5%D0%BB%D0%B5%D0%BA%20%D0%B1%D0%B0%D0%B7%D0%B0%D1%80%D1%8B%D0%BD%D0%B0%20%D1%80%D3%99%D1%85%D0%B8%D0%BC%20%D0%B8%D1%82%D0%B5%D0%B3%D0%B5%D0%B7" title="Twitter" rel="nofollow" target="_blank"></a></div></div>                   </section>
        <footer>
          <hr>
          <!-- <p>
                      </p> -->
          
 <div class="m-comments">
   				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Комментарий өстәргә <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=32189#respond" style="display:none;">Отменить ответ</a></small></h3>				<form action="http://kazanutlary.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Җибәрергә" /> <input type='hidden' name='comment_post_ID' value='32189' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="91ddd7f497" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="246"/></p>				</form>
					</div><!-- #respond -->
		 </div> <!-- .m-comments -->
        </footer>
        
      </article>
      <!-- <div class="l-blogPosts_next">
              </div>
      <div class="l-blogPosts_previous">
              </div> -->
    </section>
  </div>
  <aside class="l-sidebarSec">
            <aside class="l-sidebarSec_banner widget_textblockswidget" id="textblockswidget-7">              				<div class="text-block bannery-sprava"><p><a href="http://kazanutlary.ru/?page_id=11787"><img class=" wp-image-31931 alignnone" src="http://kazanutlary.ru/wp-content/uploads/2016/03/Animation-5.gif" alt="Animation" width="200" height="340" /></a></p>
<p><a href="http://kazanutlary.ru/?page_id=11"><img class="wp-image-24413 alignnone" src="http://kazanutlary.ru/wp-content/uploads/2016/03/baner17-2.jpg" alt="банер17-2" width="200" height="286" /></a></p>
<p><a href="http://kazanutlary.ru/?p=17667"><img class="wp-image-29436 alignnone" src="http://kazanutlary.ru/wp-content/uploads/2016/03/Gifka-s-Gifius.ru-1-1.gif" alt="Гифка с Gifius.ru (1)" width="200" height="320" /></a></p>
</div>
          </aside>        <aside class="l-sidebarSec_banner widget_text" id="text-6"><h3 class="l-sidebar_subtitle l-sidebarPrime_subtitle">Без социаль челтәрләрдә</h3>			<div class="textwidget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?146"></script>

<!-- VK Widget -->
<div id="vk_subscribe"></div>
<script type="text/javascript">
VK.Widgets.Subscribe("vk_subscribe", {soft: 1}, 246592637);
</script>


<a class="twitter-follow-button" href="https://twitter.com/kazanutlari" data-show-count="false">Follow @kazanutlari</a><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script>


<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","53630561091754",'{"width":200,"height":230}');
</script>


<div id="fb-root"></div>
<script>// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/KazanUtlary1922/" data-tabs="timeline" data-width="250" data-height="200" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/KazanUtlary1922/"><a href="https://www.facebook.com/KazanUtlary1922/">Казан Утлары</a></blockquote>
</div></div>
		</aside>     <div class="l-sidebarSec_section">
     <h3 class="l-sidebarSec_lastIssueTitle">
       Соңгы чыккан сан    </h3>
     <a href="http://kazanutlary.ru/?journal=9-sentyabr-2017">
     <img width="200" height="299" src="http://kazanutlary.ru/wp-content/uploads/2017/09/9-201x300.jpg" class="attachment-200x300 size-200x300 wp-post-image" alt="9" srcset="http://kazanutlary.ru/wp-content/uploads/2017/09/9-201x300.jpg 201w, http://kazanutlary.ru/wp-content/uploads/2017/09/9.jpg 520w" sizes="(max-width: 200px) 100vw, 200px" />     </a>
<p>
       <a href="http://kazanutlary.ru/?post_type=journal">Саннар архивы</a>
     </p>
   </div>
 	<div class="l-sidebarSec_section l-sidebarSec_section--listOfAuthors">
		<h3 class="l-sidebar_subtitle l-sidebarSec_lastIssueTitle l-sidebarSec_listOfAuthorsTitle">
			<a href="/?page_id=433">Авторлар</a>
		</h3>
		<ul class='wp-tag-cloud'>
	<li><a href='http://kazanutlary.ru/?tag=ajg-l-hm-tgalieva' class='tag-link-70 tag-link-position-1' title='9 записей' style='font-size: 12pt;'>Айгөл ӘХМӘТГАЛИЕВА</a></li>
	<li><a href='http://kazanutlary.ru/?tag=g-lzad-b-jr-mova' class='tag-link-66 tag-link-position-2' title='15 записей' style='font-size: 12pt;'>Гөлзадә БӘЙРӘМОВА</a></li>
	<li><a href='http://kazanutlary.ru/?tag=marsel-galiev' class='tag-link-87 tag-link-position-3' title='8 записей' style='font-size: 12pt;'>Марсель Галиев</a></li>
	<li><a href='http://kazanutlary.ru/?tag=rabit-batulla' class='tag-link-54 tag-link-position-4' title='10 записей' style='font-size: 12pt;'>Рабит Батулла</a></li>
	<li><a href='http://kazanutlary.ru/?tag=razil-veliev' class='tag-link-111 tag-link-position-5' title='11 записей' style='font-size: 12pt;'>Разил ВӘЛИЕВ</a></li>
	<li><a href='http://kazanutlary.ru/?tag=rifa-rahman' class='tag-link-40 tag-link-position-6' title='19 записей' style='font-size: 12pt;'>Рифә РАХМАН</a></li>
	<li><a href='http://kazanutlary.ru/?tag=rezile-hejretdinova' class='tag-link-137 tag-link-position-7' title='23 записи' style='font-size: 12pt;'>Рәзилә Хәйретдинова</a></li>
	<li><a href='http://kazanutlary.ru/?tag=foat-sadriev' class='tag-link-33 tag-link-position-8' title='8 записей' style='font-size: 12pt;'>Фоат Садриев</a></li>
	<li><a href='http://kazanutlary.ru/?tag=f-nil-gyjl-ev' class='tag-link-34 tag-link-position-9' title='17 записей' style='font-size: 12pt;'>Фәнил Гыйләҗев</a></li>
	<li><a href='http://kazanutlary.ru/?tag=f-ziya-b-jr-mova' class='tag-link-27 tag-link-position-10' title='15 записей' style='font-size: 12pt;'>Фәүзия Бәйрәмова</a></li>
</ul>
        <div class="widg-more">
          <a href="/?page_id=433"><b>Бөтен авторлар &rarr;</b></a>
        </div>
	</div>
   <div class="l-sidebarSec_section l-sidebarSec_section--bloggerPosts">
     <h3 class="l-sidebarSec_lastIssueTitle">
       Язучылар блоглары    </h3>
<h4 class="m-blogPost_title m-blogPost_title--sidebar">
     <a href="http://kazanutlary.ru/?p=31873">
	
     Әнием дәресләре	
     </a>
</h4>
<p>
	<p>Каян беләсең, дисезме,<br />
Шулкадәр күп эшләрне? –<br />
Өйрәтә мине һөнәргә<br />
Әнием дәресләре. <a href="http://kazanutlary.ru/?p=31873#more-31873" class="more-link">Алга таба&#8230;</a>
<div class="getsocial gs-inline-group" ></div>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://kazanutlary.ru/?p=31873" data-a2a-title="Әнием дәресләре"><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D31873&amp;linkname=%D3%98%D0%BD%D0%B8%D0%B5%D0%BC%20%D0%B4%D3%99%D1%80%D0%B5%D1%81%D0%BB%D3%99%D1%80%D0%B5" title="VK" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D31873&amp;linkname=%D3%98%D0%BD%D0%B8%D0%B5%D0%BC%20%D0%B4%D3%99%D1%80%D0%B5%D1%81%D0%BB%D3%99%D1%80%D0%B5" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_odnoklassniki" href="https://www.addtoany.com/add_to/odnoklassniki?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D31873&amp;linkname=%D3%98%D0%BD%D0%B8%D0%B5%D0%BC%20%D0%B4%D3%99%D1%80%D0%B5%D1%81%D0%BB%D3%99%D1%80%D0%B5" title="Odnoklassniki" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D31873&amp;linkname=%D3%98%D0%BD%D0%B8%D0%B5%D0%BC%20%D0%B4%D3%99%D1%80%D0%B5%D1%81%D0%BB%D3%99%D1%80%D0%B5" title="Twitter" rel="nofollow" target="_blank"></a></div></div></p>
<p class="m-blogPost_author">
 <a href="http://kazanutlary.ru/?tag=shemsiya-jihangirova" rel="tag">Шәмсия Җиһангирова</a></p>
   </div>
   <div class="l-sidebarSec_section l-sidebarSec_section--bloggerPosts">
     <h3 class="l-sidebarSec_lastIssueTitle">
       Язучылар блоглары    </h3>
<h4 class="m-blogPost_title m-blogPost_title--sidebar">
     <a href="http://kazanutlary.ru/?p=31611">
	
     Әллә нинди дөнья бу&#8230;	
     </a>
</h4>
<p>
	<p>Әллә ничек кенә үтә гомер,<br />
Шатлыкларга сирәк куану.<br />
Кайгы-борчу басты адәмнәрне&#8230;<br />
Әллә нинди генә дөнья бу. <a href="http://kazanutlary.ru/?p=31611#more-31611" class="more-link">Алга таба&#8230;</a>
<div class="getsocial gs-inline-group" ></div>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://kazanutlary.ru/?p=31611" data-a2a-title="Әллә нинди дөнья бу…"><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D31611&amp;linkname=%D3%98%D0%BB%D0%BB%D3%99%20%D0%BD%D0%B8%D0%BD%D0%B4%D0%B8%20%D0%B4%D3%A9%D0%BD%D1%8C%D1%8F%20%D0%B1%D1%83%E2%80%A6" title="VK" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D31611&amp;linkname=%D3%98%D0%BB%D0%BB%D3%99%20%D0%BD%D0%B8%D0%BD%D0%B4%D0%B8%20%D0%B4%D3%A9%D0%BD%D1%8C%D1%8F%20%D0%B1%D1%83%E2%80%A6" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_odnoklassniki" href="https://www.addtoany.com/add_to/odnoklassniki?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D31611&amp;linkname=%D3%98%D0%BB%D0%BB%D3%99%20%D0%BD%D0%B8%D0%BD%D0%B4%D0%B8%20%D0%B4%D3%A9%D0%BD%D1%8C%D1%8F%20%D0%B1%D1%83%E2%80%A6" title="Odnoklassniki" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D31611&amp;linkname=%D3%98%D0%BB%D0%BB%D3%99%20%D0%BD%D0%B8%D0%BD%D0%B4%D0%B8%20%D0%B4%D3%A9%D0%BD%D1%8C%D1%8F%20%D0%B1%D1%83%E2%80%A6" title="Twitter" rel="nofollow" target="_blank"></a></div></div></p>
<p class="m-blogPost_author">
 <a href="http://kazanutlary.ru/?tag=liliya-sadrieva" rel="tag">Лилия САДРИЕВА</a></p>
   </div>
</aside>
</div>

<footer class="l-footer">
  <p class="l-footer_copy">2011 -  &copy; Все права защищены. Журнал Казан Утлары. &copy; ТАТМЕДИА. Все материалы, размещенные на сайте, защищены законом. Перепечатка, воспроизведение и распространение в любом объеме информации, размещенной на сайте, возможна только с письменного согласия редакций СМИ. Создано при поддержке Республиканского агенства по печати и массовым коммуникациям РТ</p>
  <p style="text-align:center;margin-top:10px;">
  <!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</p>
</footer>
<script type='text/javascript' src='http://kazanutlary.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"0","showCaption":"0","showNumbers":"0","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"\u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","nextLinkTitle":"\u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","closeTitle":"\u0437\u0430\u043a\u0440\u044b\u0442\u044c \u0433\u0430\u043b\u0435\u0440\u0435\u044e","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 ","of":" \u0438\u0437 ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
var JQLBSettings = {"showTitle":"0","showCaption":"0","showNumbers":"0","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"\u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","nextLinkTitle":"\u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","closeTitle":"\u0437\u0430\u043a\u0440\u044b\u0442\u044c \u0433\u0430\u043b\u0435\u0440\u0435\u044e","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 ","of":" \u0438\u0437 ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
var JQLBSettings = {"showTitle":"0","showCaption":"0","showNumbers":"0","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"\u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","nextLinkTitle":"\u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","closeTitle":"\u0437\u0430\u043a\u0440\u044b\u0442\u044c \u0433\u0430\u043b\u0435\u0440\u0435\u044e","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 ","of":" \u0438\u0437 ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
</body>
</html>
