<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
  <meta charset="UTF-8">
  <title>&quot;Әдәбият белән акча эшләп булмый&quot; - Илшат Сәетов (ӘҢГӘМӘ) - Казан УтларыКазан Утлары</title>
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
  
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://kazanutlary.ru/?p=31276" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Әдәбият белән акча эшләп булмый&quot; - Илшат Сәетов (ӘҢГӘМӘ) - Казан Утлары" />
<meta property="og:description" content="Россия Фәннәр академиясе Көнчыгышны өйрәнү институтының фәнни хезмәткәре, сәясәт фәннәре кандидаты Илшат Сәетов татарларның масса буларак телне югалта баруын, халыкның Алга таба..." />
<meta property="og:url" content="http://kazanutlary.ru/?p=31276" />
<meta property="og:site_name" content="Казан Утлары" />
<meta property="article:section" content="Яңалыклар" />
<meta property="article:published_time" content="2017-08-21T09:30:40+00:00" />
<meta property="article:modified_time" content="2017-08-21T09:11:02+00:00" />
<meta property="og:updated_time" content="2017-08-21T09:11:02+00:00" />
<meta property="og:image" content="http://kazanutlary.ru/wp-content/uploads/2017/06/ilshat.jpg" />
<meta property="og:image:width" content="658" />
<meta property="og:image:height" content="433" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Россия Фәннәр академиясе Көнчыгышны өйрәнү институтының фәнни хезмәткәре, сәясәт фәннәре кандидаты Илшат Сәетов татарларның масса буларак телне югалта баруын, халыкның Алга таба..." />
<meta name="twitter:title" content="&quot;Әдәбият белән акча эшләп булмый&quot; - Илшат Сәетов (ӘҢГӘМӘ) - Казан Утлары" />
<meta name="twitter:image" content="http://kazanutlary.ru/wp-content/uploads/2017/06/ilshat.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Казан Утлары &raquo; Лента" href="http://kazanutlary.ru/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Казан Утлары &raquo; Лента комментариев" href="http://kazanutlary.ru/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Казан Утлары &raquo; Лента комментариев к &laquo;&#171;Әдәбият белән акча эшләп булмый&#187; &#8212; Илшат Сәетов (ӘҢГӘМӘ)&raquo;" href="http://kazanutlary.ru/?feed=rss2&#038;p=31276" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/kazanutlary.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cnss_css-css'  href='http://kazanutlary.ru/wp-content/plugins/easy-social-icons/css/cnss.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://kazanutlary.ru/wp-includes/css/dashicons.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://kazanutlary.ru/wp-content/plugins/post-views-counter/css/frontend.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='material_icons-css'  href='https://cdnjs.cloudflare.com/ajax/libs/material-design-iconic-font/2.2.0/css/material-design-iconic-font.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='kazanutlary_style-css'  href='http://kazanutlary.ru/wp-content/themes/kazanutlary/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://kazanutlary.ru/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://kazanutlary.ru/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.ru_RU.css?ver=1.4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://kazanutlary.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-content/plugins/easy-social-icons/js/cnss.js?ver=1.0'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://kazanutlary.ru/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kazanutlary.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kazanutlary.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.9" />
<link rel='shortlink' href='http://kazanutlary.ru/?p=31276' />
<link rel="alternate" type="application/json+oembed" href="http://kazanutlary.ru/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D31276" />
<link rel="alternate" type="text/xml+oembed" href="http://kazanutlary.ru/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D31276&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Отправить",
	Save: "Сохранить",
	Subscribe: "Подписаться",
	Email: "Email",
	Bookmark: "В закладки!",
	ShowAll: "Показать все",
	ShowLess: "Показать остальное",
	FindServices: "Найти сервис(ы)",
	FindAnyServiceToAddTo: "Найти сервис и добавить",
	PoweredBy: "Работает на",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Добавить в закладки",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Добавить в Избранное",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<!-- WordPress Most Popular --><script type="text/javascript">/* <![CDATA[ */ jQuery.post("http://kazanutlary.ru/wp-admin/admin-ajax.php", { action: "wmp_update", id: 31276, token: "b78936e66e" }); /* ]]> */</script><!-- /WordPress Most Popular --><script type="text/javascript">
    "function"!=typeof loadGsLib&&(loadGsLib=function(){var e=document.createElement("script");
    e.type="text/javascript",e.async=!0,e.src="//api.at.getsocial.io/widget/v1/gs_async.js?id=dd81a5";
    var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
    var GETSOCIAL_VERSION = "4.0";
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>
<body class="single single-post postid-31276 single-format-standard">
  <div style="width:1170px;margin:0 auto;text-align:center;"><!--/* OpenX Javascript Tag v2.8.7 */-->
<script type="text/javascript">// <![CDATA[
var m3_u = (location.protocol=='https:'?'https://abc.filial.tatmedia.com/www/delivery/ajs.php':'http://abc.filial.tatmedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=191"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'><\/scr"+"ipt>");
// ]]></script><noscript><a href='http://abc.filial.tatmedia.com/www/delivery/ck.php?n=a8d1a917&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://abc.filial.tatmedia.com/www/delivery/avw.php?zoneid=191&cb=INSERT_RANDOM_NUMBER_HERE&n=a8d1a917' border='0' alt='' /></a></noscript></div>  <header>
    <div class="l-header">
      <div class="l-header_logo">
                 <a href="http://kazanutlary.ru/" title="Казан Утлары" rel="home"><img src="http://kazanutlary.ru/wp-content/uploads/2016/06/logo-kazanutlary1.png" /></a>
             </div>
      <div class="l-header_quote">
        <blockquote>95 ел тарихы булган журналның онлайн версиясенә рәхим итегез!</blockquote>
      </div>
        <div class="l-header_social">			<div class="textwidget"><a 
href="https://ok.ru/group/53630561091754" target="_blank"><i class="zmdi zmdi-odnoklassniki"></i></a>

<a href="https://vk.com/kazanutlari" target="_blank"><i class="zmdi zmdi-vk"></i></a>

<a href="https://www.facebook.com/KazanUtlary1922/" target="_blank"><i class="zmdi zmdi-facebook"></i></a>

<a href="https://twitter.com/kazanutlari" target="_blank"><i class="zmdi zmdi-twitter"></i></a>

<a href="http://www.youtube.com/channel/UCNSSnOdeKyOdmCLnxufnHUQ " target="_blank"><i class="zmdi zmdi-youtube"></i></a></div>
		</div>    </div>
  </header>
  <nav>
    <a href="#" class="l-nav_button">Меню</a>
    <div class="l-nav"><ul class="l-nav_menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-16"><a href="http://kazanutlary.ru/">Баш бит</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="http://kazanutlary.ru/?page_id=167">Журнал турында</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://kazanutlary.ru/?page_id=5">Редакция</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="http://kazanutlary.ru/?page_id=9">Редколлегия</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="http://kazanutlary.ru/?page_id=115">Шәхесләр</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="http://kazanutlary.ru/?page_id=11">Язылу</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="http://kazanutlary.ru/?page_id=13">Контактлар</a></li>
<li id="menu-item-11789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11789"><a href="http://kazanutlary.ru/?page_id=11787">Архив-1922 елдан</a></li>
</div>  </nav>
                <div class="l-mainAdArea">              				<div class="text-block rastyazhka">&nbsp;

&nbsp;</div>
          </div>        
<div class="l-container">
  <aside class="l-sidebarPrime">

              <div class="l-sidebarPrime_banner widget_textblockswidget" id="textblockswidget-2">              				<div class="text-block bannery-sleva"><a href="http://kazanutlary.ru/?p=17477"><img class="wp-image-29432 alignnone" src="http://kazanutlary.ru/wp-content/uploads/2016/03/Gifka-s-Gifius.ru-2.gif" alt="Гифка с Gifius.ru (2)" width="200" height="320" /></a>

&nbsp;

&nbsp;

<a href="http://tatmedia.ru/tvzapodpisku/"><img class=" wp-image-27664 alignnone" src="http://kazanutlary.ru/wp-content/uploads/2016/03/01podpiska_ipad-200x200.jpg" alt="01podpiska_ipad-200x200" width="200" height="200" /></a>

&nbsp;

&nbsp;

<a href="http://kazanutlary.ru/?p=24483"><img class=" wp-image-29434 alignnone" src="http://kazanutlary.ru/wp-content/uploads/2016/03/Gifka-s-Gifius.ru_.gif" alt="Гифка с Gifius.ru" width="200" height="321" /></a></div>
          </div>        <div class="l-sidebarPrime_banner widget_nav_menu" id="nav_menu-3"><h3 class="l-sidebar_subtitle l-sidebarPrime_subtitle">Рубрикалар</h3><div class="menu-menyu-rubrik-container"><ul id="menu-menyu-rubrik" class="menu"><li id="menu-item-471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-471"><a href="http://kazanutlary.ru/?cat=35">Роман</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-469"><a href="http://kazanutlary.ru/?cat=11">Шигърият</a></li>
<li id="menu-item-4161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4161"><a href="http://kazanutlary.ru/?cat=113">Драма</a></li>
<li id="menu-item-470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470"><a href="http://kazanutlary.ru/?cat=47">Бәян</a></li>
<li id="menu-item-472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-472"><a href="http://kazanutlary.ru/?cat=36">Хикәя</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150"><a href="http://kazanutlary.ru/?cat=12">Публицистика</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="http://kazanutlary.ru/?cat=14">Фән</a></li>
<li id="menu-item-1242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1242"><a href="http://kazanutlary.ru/?cat=59">Түгәрәк өстәл</a></li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-149"><a href="http://kazanutlary.ru/?cat=13">Әдәби тәнкыйть</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151"><a href="http://kazanutlary.ru/?cat=17">Сәнгать</a></li>
<li id="menu-item-1750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1750"><a href="http://kazanutlary.ru/?cat=67">Юбилейлар</a></li>
<li id="menu-item-3536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3536"><a href="http://kazanutlary.ru/?cat=96">«Казан утларына» &#8212; 95 ел</a></li>
<li id="menu-item-14251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14251"><a href="http://kazanutlary.ru/?cat=168">Яңа исемнәр</a></li>
<li id="menu-item-4526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4526"><a href="http://kazanutlary.ru/?cat=121">Әдәби берләшмәләрдә</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="http://kazanutlary.ru/?cat=22">Уены–чыны бергә</a></li>
<li id="menu-item-3892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3892"><a href="http://kazanutlary.ru/?cat=99">Табигать һәм мин</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="http://kazanutlary.ru/?cat=1">Редакция тормышыннан</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148"><a href="http://kazanutlary.ru/?cat=21">«Ак җилкән»</a></li>
<li id="menu-item-13071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13071"><a href="http://kazanutlary.ru/?cat=24">Укучыларыбыз иҗаты</a></li>
<li id="menu-item-4663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4663"><a href="http://kazanutlary.ru/?cat=123">Каләм тибрәтүчеләр</a></li>
<li id="menu-item-9063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9063"><a href="http://kazanutlary.ru/?cat=150">Кайтаваз</a></li>
</ul></div></div><div class="l-sidebarPrime_banner widget_nav_menu" id="nav_menu-2"><div class="menu-second-menu-container"><ul id="menu-second-menu" class="menu"><li id="menu-item-165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165"><a href="http://kazanutlary.ru/?cat=6">Фото</a></li>
<li id="menu-item-164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164"><a href="http://kazanutlary.ru/?cat=7">Видео</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163"><a href="http://kazanutlary.ru/?cat=5">Афиша</a></li>
<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="http://kazanutlary.ru/?page_id=142">Партнерлар</a></li>
</ul></div></div>		<div class="l-sidebarPrime_banner widget_recent_entries" id="recent-posts-2">		<h3 class="l-sidebar_subtitle l-sidebarPrime_subtitle">Соңгы язмалар</h3>		<ul>
					<li>
				<a href="http://kazanutlary.ru/?p=31271">Башкалабызда драматург К.Тинчуринның тууына 130 ел тулуны каршы алырга әзерләнәләр</a>
						</li>
					<li>
				<a href="http://kazanutlary.ru/?p=31287">Ул – киләчәк шагыйре</a>
						</li>
					<li>
				<a href="http://kazanutlary.ru/?p=31268">Казанда &#171;Печән базары&#187; татар мәдәнияте фестивале үтте (ФОТО/ВИДЕО)</a>
						</li>
					<li>
				<a href="http://kazanutlary.ru/?p=31276">&#171;Әдәбият белән акча эшләп булмый&#187; &#8212; Илшат Сәетов (ӘҢГӘМӘ)</a>
						</li>
				</ul>
		</div>		<div class="l-sidebarPrime_banner widget_post_views_counter_list_widget" id="post_views_counter_list_widget-2"><h3 class="l-sidebar_subtitle l-sidebarPrime_subtitle">Иң күп укылган</h3>
			<ul>
				<li>
					<a class="post-title" href="http://kazanutlary.ru/?p=30855">&#171;Әнине җирләгән көнне ул кадәр кыен түгел иде, иң кыены – хәзер&#8230; &#187; (ӘҢГӘМӘ)</a>
				</li>
				<li>
					<a class="post-title" href="http://kazanutlary.ru/?p=30220">&#171;Ул тамашачысын шундый ярата иде! &#187; (Хәния Фәрхинең кызы Алия б/н ӘҢГӘМӘ/ВИДЕО)</a>
				</li>
				<li>
					<a class="post-title" href="http://kazanutlary.ru/?p=17477">Конкурс игълан итәбез!</a>
				</li>
				<li>
					<a class="post-title" href="http://kazanutlary.ru/?p=31148">&#171;Тамашачылардан гафу үтенәсем килә&#187; &#8212; Хәния Фәрхинең кызы Алия Гәрәева (ВИДЕО)</a>
				</li>
			</ul></div><div class="l-sidebarPrime_banner widget_recent_comments" id="recent-comments-2"><h3 class="l-sidebar_subtitle l-sidebarPrime_subtitle">Соңгы комментарийлар</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Гульнара</span> к записи <a href="http://kazanutlary.ru/?p=31065#comment-13110">Халык шагыйре Роберт Миңнуллин җырчыларга атап шигырь язган</a></li><li class="recentcomments"><span class="comment-author-link">Аноним</span> к записи <a href="http://kazanutlary.ru/?p=31245#comment-13079">&#171;Бөтен дөньяда татар моңын яраталар&#187; &#8212; Гөлтән Ураллы (ӘҢГӘМӘ/ВИДЕО)</a></li><li class="recentcomments"><span class="comment-author-link">Кадрия.Элмэт.</span> к записи <a href="http://kazanutlary.ru/?p=31220#comment-12920">Зәйнәб Фәрхетдинова 50 яшен каршы алды (җырчы турында кызыклы ФАКТЛАР, ФОТО, ВИДЕО)</a></li><li class="recentcomments"><span class="comment-author-link">Аноним</span> к записи <a href="http://kazanutlary.ru/?p=31065#comment-12919">Халык шагыйре Роберт Миңнуллин җырчыларга атап шигырь язган</a></li></ul></div><!--
<div class="l-sidebarPrime_categories">
<h3 class="l-sidebarPrime_subtitle">Рубрикалар</h3>
 <li class="categories"> <ul>	<li class="cat-item cat-item-21"><a href="http://kazanutlary.ru/?cat=21" >«Ак җилкән»</a>
</li>
	<li class="cat-item cat-item-194"><a href="http://kazanutlary.ru/?cat=194" >«Иң шәп хикәя» бәйгесе</a>
</li>
	<li class="cat-item cat-item-96"><a href="http://kazanutlary.ru/?cat=96" >«Казан утларына» &#8212; 95 ел</a>
</li>
	<li class="cat-item cat-item-121"><a href="http://kazanutlary.ru/?cat=121" >Әдәби берләшмәләрдә</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://kazanutlary.ru/?cat=13" >Әдәби тәнкыйть</a>
</li>
	<li class="cat-item cat-item-269"><a href="http://kazanutlary.ru/?cat=269" >Әдәбиятлар дуслыгы &#8212; халыклар дуслыгы</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://kazanutlary.ru/?cat=47" >Бәян</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://kazanutlary.ru/?cat=56" >Гамьле әңгәмә</a>
</li>
	<li class="cat-item cat-item-267"><a href="http://kazanutlary.ru/?cat=267" >Дин һәм тормыш</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://kazanutlary.ru/?cat=113" >Драма</a>
</li>
	<li class="cat-item cat-item-150"><a href="http://kazanutlary.ru/?cat=150" >Кайтаваз</a>
</li>
	<li class="cat-item cat-item-213"><a href="http://kazanutlary.ru/?cat=213" >Кардәш халыклар әдәбиятларыннан</a>
</li>
	<li class="cat-item cat-item-53"><a href="http://kazanutlary.ru/?cat=53" >Китап күзәтү</a>
</li>
	<li class="cat-item cat-item-292"><a href="http://kazanutlary.ru/?cat=292" >Мөхәррир сорау бирә</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://kazanutlary.ru/?cat=12" >Публицистика</a>
<ul class='children'>
	<li class="cat-item cat-item-197"><a href="http://kazanutlary.ru/?cat=197" >Миллият</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://kazanutlary.ru/?cat=1" >Редакция тормышыннан</a>
<ul class='children'>
	<li class="cat-item cat-item-6"><a href="http://kazanutlary.ru/?cat=6" >Фото</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-35"><a href="http://kazanutlary.ru/?cat=35" >Роман</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://kazanutlary.ru/?cat=17" >Сәнгать</a>
</li>
	<li class="cat-item cat-item-99"><a href="http://kazanutlary.ru/?cat=99" >Табигать һәм мин</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://kazanutlary.ru/?cat=16" >Тарих</a>
<ul class='children'>
	<li class="cat-item cat-item-212"><a href="http://kazanutlary.ru/?cat=212" >Әдәби хәзинәләребез</a>
</li>
	<li class="cat-item cat-item-201"><a href="http://kazanutlary.ru/?cat=201" >Истәлекләр</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-23"><a href="http://kazanutlary.ru/?cat=23" >Татар галәме</a>
</li>
	<li class="cat-item cat-item-91"><a href="http://kazanutlary.ru/?cat=91" >Тукай һәм татар әдәбияты</a>
</li>
	<li class="cat-item cat-item-59"><a href="http://kazanutlary.ru/?cat=59" >Түгәрәк өстәл</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://kazanutlary.ru/?cat=22" >Уены–чыны бергә</a>
<ul class='children'>
	<li class="cat-item cat-item-191"><a href="http://kazanutlary.ru/?cat=191" >Печән базары</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-24"><a href="http://kazanutlary.ru/?cat=24" >Укучыларыбыз иҗаты</a>
<ul class='children'>
	<li class="cat-item cat-item-168"><a href="http://kazanutlary.ru/?cat=168" >Яңа исемнәр</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-14"><a href="http://kazanutlary.ru/?cat=14" >Фән</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://kazanutlary.ru/?cat=15" >Хәтер</a>
</li>
	<li class="cat-item cat-item-36"><a href="http://kazanutlary.ru/?cat=36" >Хикәя</a>
<ul class='children'>
	<li class="cat-item cat-item-183"><a href="http://kazanutlary.ru/?cat=183" >Хикәя яза аласызмы?</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-288"><a href="http://kazanutlary.ru/?cat=288" >Шәхесләребез</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://kazanutlary.ru/?cat=11" >Шигърият</a>
<ul class='children'>
	<li class="cat-item cat-item-273"><a href="http://kazanutlary.ru/?cat=273" >Шигъри мизгел</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-67"><a href="http://kazanutlary.ru/?cat=67" >Юбилейлар</a>
</li>
</ul></li></div> -->
  </aside>
  
<script>
  jQuery(document).ready(function($){
    $('#nav_menu-3 > h3').text('').append('<a href="/?page_id=435">Рубрикалар</a>');
    $('#nav_menu-3').append('<div class="widg-more"><a href="/?page_id=435"><b>Бөтен рубрикалар &rarr;</b></a></div>');
  });
</script>
  <div class="l-main">
    <section class="l-blogPosts">
      <article class="l-blogPosts_post">
        

        <header class="m-blogPost_meta">
          <h4 class="m-blogPost_category m-blogPost_category--single">
            <a href="http://kazanutlary.ru/?cat=3" rel="category">Яңалыклар</a>          </h4>
          <span class="m-blogPost_date">
            21.08.2017          </span>
          <span class="m-blogPost_date" style="font-weight: bold;">
            <a href=""></a>          </span>
        </header>
        <section>
          <h2 class="m-blogPost_title">
            <a href="#">
              &#171;Әдәбият белән акча эшләп булмый&#187; &#8212; Илшат Сәетов (ӘҢГӘМӘ)            </a>

          </h2>
          <h3 class="m-blogPost_author">
                      </h3>
          <hr>
          <img width="532" height="350" src="http://kazanutlary.ru/wp-content/uploads/2017/06/ilshat.jpg" class="attachment-625x350 size-625x350 wp-post-image" alt="ilshat" srcset="http://kazanutlary.ru/wp-content/uploads/2017/06/ilshat.jpg 658w, http://kazanutlary.ru/wp-content/uploads/2017/06/ilshat-300x197.jpg 300w" sizes="(max-width: 532px) 100vw, 532px" />          <div class="uk-width-small-1-1 uk-width-medium-1-1 uk-width-large-1-1 uk-width-xlarge-3-6">
<div class="text">
<div class="anons">Россия Фәннәр академиясе Көнчыгышны өйрәнү институтының фәнни хезмәткәре, сәясәт фәннәре кандидаты Илшат Сәетов татарларның масса буларак телне югалта баруын, халыкның кечкенә генә бер өлеше милли үзаңлы булуын белдерде. Бөтендөнья татар яшьләре форумы рәисе булып эшләгән, &#171;Мин татарча сөйләшәм&#187; акциясенең башлангычында торган Илшат Сәетов &#171;Татар-информ&#187; агентлыгына интервьюсында телне ничек итеп саклап булырга мөмкинлеге хакында сөйләде.</div>
<h2 align="center">Шаккаткыч: татар теле  тугызынчы класска кадәр генә кирәк</h2>
<p><b>&#8212; Илшат, тел һәм милләт үсеше турында күп фикерләр әйтелгән, нәрсә эшләргә кирәге дә билгеле кебек. Шулай ук республикада бу өлкәдә берни эшләнми дип тә әйтеп булмый &#8212; миллионлап акча бүлеп бирелә. Ләкин ниндидер глобаль үзгәрешләр юк кебек. Әллә бармы алар, без күрмибезме, ничек уйлыйсыз?</b></p>
<p>&#8212; Монда берничә мәсьәлә, минемчә. Беренчесе &#8212; бүлеп бирелгән акчаның барысы да дөрес җиргә юнәлтелмәве. Аларның бер өлеше генә файдалы булган җирләргә &#8212; балалар бакчасына, мәктәпкә барып җитәдер, бәлки. Башка аерым мәсьәләләр дә бар, мәсәлән, татар теле укытучылары мәсьәләсе. Укучыларда, яшь буында телгә мәхәббәтне мөгаллимнәр барлыкка китерә. Тел укытучылары белән ниндидер аерым курслар уздырып, аларны Каталониягә, Уэльска алып барып, татар теле үстерү мәркәзе корып, шулар белән шөгыльләнүче бер кеше дә юк. Ул ничектер үзеннән-үзе бара инде &#8212; бер бүрәнә елгага төшкән  дә шул, бәргәләнеп, тегендә-монда йөзеп йөри кебек. Бу кечкенә генә бер мисал.</p>
<p>Гомумән әйткәндә, безнең ике төрле якка юнәлгән тенденция бара. Моны инде ун ел элек тә әйткән идем &#8212; масса буларак татарлар акрынлап телен югалта бара. Татарның кечкенә бер өлеше милли үзаңлы: телне алга алып бара, үстерә һәм тел өчен газаплана диик, аның масштаблы булуын тели, аны үстерергә нинди ысуллар кирәк икәне турында уйлый.</p>
<p>Бу тенденцияләр ике якка юнәлтелгән: берсе бетә бара, икенчесе үсә бара.</p>
<p>Бу очракта игътибар итәргә кирәкле әйбернең иң мөһиме &#8212; татар теленең тугызынчы класска кадәр генә кирәк булуы. Аннан соң татарча БДИ юк, татар телендә белем бирүче югары уку йортлары юк. Юк кына түгел, алар бетерелде. Минемчә, моны ачыктан-ачык кабул итәргә кирәк. Безнең педагогика университеты, Татар дәүләт гуманитар институты бар иде, алар йөз процент татар телле, татар мохитле иде. Башта берсен икенчесе белән, аннан соң бөтенесен бергә КФУ белән куштылар. Федераль университетның логикасы үзенеке, анда татар теле турында кайгыртучылар бик аз. Федераль дәрәҗәдә рейтингка керүнең шарты итеп татар теле беркайда да тамгаланмаган. Татар телле төркемнәрне бетерә баралар. Татар телле математика, физика укытучылары бетте дип беләм. Шуңа күрә, татар телен укыганда, әниләр дә, балалар да: ”Бу тел белән мин  киләчәктә нишлим соң?” &#8212; дип уйлый.</p>
<p>&nbsp;</p>
<h2 align="center">Татар милләтчесе &#8212; ул феномен</h2>
<p><img class="aligncenter" src="http://intertat.tatar/upload/%D0%B8%D0%BB%D1%88%D0%B0%D1%825.jpg" width="601" height="598" /></p>
<p>Телне аерым балалар бакчасы кысаларында гына, аерым әдәби әсәр, аерым театр итеп кенә караганда, ул бер-берсенә бәйле түгел кебек. Чынлыкта исә алар бәйле, әмма моның бер стратегиясе юк. Тел үстерү программасы бар, ләкин ул, минемчә, бик уйланылып эшләнмәгән, күпчелеге тормышка ашмыйча кәгазьдә генә кала.</p>
<p>Кайбер моментларны “Мин татарча сөйләшәм” акциясе буенча беләм. Аңа дәүләт ярдәм итә дигәч, бюджеттан өлеш чыгара башладылар. Кая китә ул бюджет дип карасак, Чаллыга әллә нинди уку йортына киткән. Ул акча нәрсәгә тотылган &#8212; бер кеше дә белми.</p>
<p><img class="aligncenter" src="http://m.tatar-inform.ru/upload/image/gallery/2017/05/18/703A2709.JPG" width="601" height="401" /></p>
<h2 align="center">Татар телен үстерү программасының контроле җәмәгатьчелектә булырга тиеш</h2>
<p>Минемчә, татар телен үстерү программасының контроле җәмәгатьчелектә  &#8212; аерым агентлык яисә татар проектлары мәркәзе формасында булырга тиеш. Жюри билгеләп, аның составына журналист та, татар теле укытучысы да, дәүләттән берничә кеше дә кертергә кирәк. Башта, әлбәттә, программаны эшләү мөһим. Аннары жюри килгән проектларны формаль гына эшләнгәнме яисә рухланып, дәртләнеп, милләт яшәсен өчен эшләнгәнме икәнен билгеләп, алга таба нәтиҗәсен һәм нинди файда китерәчәген ачыкларга тиеш. Дәүләт һәм бюрократ логикасынан чыгып караганда бирелгән йөз сумның файдасы ун сумдыр, туксан сумы каядыр китә. Күп очракта бу коррупция түгел, ә кирәк булмаган җиргә  акчаны сарыф итү. Ә менә рухлы, дәртле кеше ул йөз сумны сарыф итеп, мең сумлык файда китерә ала. Шул мең сум белән ун сум арасындагы аерманы жюри карарга тиеш.</p>
<p>Мин жюри дип әйтәм инде, аның исеме башка булырга мөмкин, ләкин жюри сыман эшләргә тиеш ул. Шул ук кино, татар мультфильмнары мәсьәләсендә. Болар барысы да проектлар бит. Мәктәп, мәгариф системасы, әлбәттә, зур өлкә, ләкин шул ук мәгарифтә дә татар теле укытучыларының дәрәҗәсен күтәрү, балаларда телгә мәхәббәтне барлыкка китерү өчен, проектлар эшләп, шулар аша максатка ирешеп булыр иде, минемчә.</p>
<h2 align="center">Хәзерге әбиләр &#8212; русча да шәп белә, нигә татарча сөйләшеп азаплансын?</h2>
<p>Зур мәсьәләләрнең берсе &#8212; без моны дистә еллар сөйләшәбез инде &#8212; безнең мәдәниятнең күбрәк авылга якын булуы. Бу начар да түгел, әйбәт тә түгел, бу факт. Минемчә, 1990, 2000 елларда булган үсештә авылдагы потенциалдан да файдаланылды. Чыганак шул авыл яисә татарлар яшәгән өлкәләр, шәһәрләр. Ләкин потенциал бетә.</p>
<p>Мин үзем туган Азнакай шәһәре турында әйтеп китим. Элек анда бөтенесе татарча сөйләшә иде &#8212; татары да, русы да. Анда руслар бик аз, ун процент тирәсе генә, бөтен кеше татарча сөйләшә, мәктәпләр рус телендә иде. Совет вакытында анда бер татар мәктәбе бар иде, аннан соң икенчесе ачылды. Хәзер ул ике мәктәп тә рәсми буларак татар телле, ләкин чынбарлыкта күбрәк русча укытыла. Бу &#8212; бер. Икенчесе, урамда бик күп балалар русча сөйләшә һәм бу халәт бөтен җирдә дә шулай. Элек ничек диләр иде? Без баланы авылга әбигә кайтарып куябыз да, ул шунда татарча өйрәнә. Ә хәзер өйрәнми, чөнки теге безнең әбиләр юк. Алар русча белә, әмма сөйләшергә яратмый иде. Хәзерге әбиләр &#8212; русча бик шәп сөйләшә торган әбиләр. Нигә бала белән татарча сөйләшеп җәфалансын? Ул аңа русча җавап бирә.  Мин үземнең әнием мисалында әйтә алам. Минем балалар үрнәк татар балалары түгел. Хәзер Мәскәүдә яшәп, Мәскәү балалар бакчасына йөреп, русча сөйләшәләр. Әнигә: “Алар белән татарча сөйләш”, &#8212; дим, ул тырыша, ләкин онытып җибәрә, русча сөйләшә, чөнки аның русчасы бик әйбәт.</p>
<p><img class="aligncenter" src="http://m.tatar-inform.ru/upload/image/gallery/2017/05/18/703A2714.JPG" width="600" height="400" /></p>
<p>Шәһәр мохитендә татарча сөйләшү аланнары барлыкка килмәсә, бу потенциал бетәчәк&#8230; Бу дәүләттән дә, кешеләрнең үзләреннән дә тора. Комплекс буларак стратегия төзелмәгән. Телләр үстерү программасы, андагы ысуллар да, юнәлеш тә искерде. Безнең технологияләр ел саен үзгәреп тора, ике-өч елда бөтенләй башка әйберләр барлыкка килә. Бу программаның төп мәгънәсе &#8212; телне үстерү. Ләкин ысуллар ел саен, ике ел саен үзгәреп тора. Боларны яңартып, ниндидер инновацион әйберләр кертеп, эшләргә кирәк.</p>
<h2 align="center">Татар телен белергә кирәкме: әйе һәм юк</h2>
<p><b>&#8212; Телне өйрәнү кирәкме, туган телне белү, татар телен белү кирәкме дигән сорауга, әти кеше буларак, татар зыялысы буларак нинди җавап бирер идегез, кирәкме ул, әллә кирәкмиме?</b></p>
<p>&#8212; Монда ике җавап булырга мөмкин. Берсе йөрәк белән калебтән килгән җавап. Әлбәттә, кирәк! Икенчесе, рациональ буларак, нәрсәгә кирәк инде дигән җавап та булырга мөмкин&#8230; Шәхсән мин кирәк дип уйлыйм. Моңа рациональ аңлатма да бирергә мөмкин. Чөнки күп телле кеше ул күп дөньялы кеше һәм аның эрудициясе дә, карашларының киңлеге дә арта.</p>
<h2>Соңгы егерме елда язылган нинди татар романын тәкъдим итәргә була?</h2>
<p>Ләкин татар телен өйрәнү балага нинди файда китерә? Бу сорау һавада кала, чөнки милли хисләр булмаганда, татар әдәбиятын укыр өчен, телне үстерергә кирәкме?</p>
<p><img class="aligncenter" src="http://intertat.tatar/upload/32e1d83b-b8b9-4a2c-9e14-bf11a7727644.jpg" width="600" height="598" /></p>
<p>Бу сүзләрем өчен күп кеше мине тәнкыйтьләячәк, ләкин рус телендә, Россия дәрәҗәсендә, бәлки дөнья дәрәҗәсендә язучы татарлар бар, минем яраткан Шамил Идиатуллин, мәсәлән. Русча язучы татарларбулачак һәм артачак, минемчә, моны әйбәт, начар дип утыруның бер файдасы да юк. Чөнки татар телендә китап язу аерым бер әйбер, монда Татарстан китап нәшрияты һәм Татарстан язучылар берлеге мәсьәләләре килеп чыга. Аерым менталитет, клановость һәм башка әйберләрне уйлаганда, кеше мин русча языйм да, анда күпме нәшрият, берсе булмаса, икенчесе бәлки чыгарыр, икенчесе булмаса өченчесе, дип уйлый.</p>
<p><img class="aligncenter" src="http://m.tatar-inform.ru/upload/image/gallery/2017/05/18/703A2662.JPG" width="600" height="400" /></p>
<h2 align="center">Язучылар &#8212; берләшми торган кешеләр</h2>
<div>Язучылар берлегенең, минемчә, бер кирәге дә юк. Язучылар, гомумән, берләшми торган кешеләр, кыргый, индивидуалистлар, алар бергә эшли алмый. Язучылар союзы ул Советлар Союзында гражданнар җәмгыятен ялган рәвештә барлыкка китерү ысулы.</div>
<p>Моны ничек реформалап була? Бюджет кабул ителә, татар әдәбиятына, мәсәлән, илле миллион сум бирелә. Бу акча конкурслар аша яшьләр, зурлар өчен бирелә.</p>
<p>Гүзәл Яхина, безнең татар апабыз дип әйтик инде, русча яза, нәшриятларга җибәрә. Карыйлар &#8212; кызык, алалар, бастырып чыгаралар. Конкурсларда катнаша, миллионлаган призлар ала. Ул бит анда бер кешенең туганы да, сөяркәсе дә түгел. Ул бездә генә шулай эшләнә, кызганычка каршы. Һәм мөстәкыйль бәяләү системасы булмаганда, мондый әйберләрнең киләчәге юк. Ул традицион рәвештә барачак инде күпмедер вакыт, ләкин роботлашу чагы җиткәндә аларның бөтенесе динозавр сыман тоела миңа.</p>
<p><b>&#8212; Кемнәр алар динозаврлар?</b></p>
<p>&#8212; Шушы берлекләр; үтә күренмәле булмаган акча бирелү һәм бүленеше; депутатларның, милләт вәкилләренең, хөкүмәткә якын булган кешеләрнең ел саен китаплары чыгуы; анда һәрбер төчкерүне кемнеңдер язып барып, аннан соң аны зур вакыйга сыман итеп күрсәтелүе. Профессионализм дәрәҗәсе, ул барлык һөнәри өлкәләрдә дә  кирәк, әлбәттә, ләкин фән, тел һәм болар белән бәйле мәсьәләләрдә иң мөһим фактор, минемчә. Менә төзелештә бер прорабны алыштырып, икенчесен китереп, нәкъ шундый эшне башкарып була. Ул әйбәтрәк тә эшли ала, ләкин язучыны алмаштырып, шулай ук эшли алачакмы? Ул бөтенләй башка әйбер. Доцентны куып чыгарып, башка доцент китерсәң, ул нәкъ шундый дәрес бирәчәкме? Юк, чөнки бу бөтенләй шәхескә бәйле. Шәхескә бәйле факторларда бәяләү критерийларын дөрес итеп чыгарып, мөстәкыйль рәвештә эшләргә кирәк, минемчә.</p>
<p><img class="aligncenter" src="http://m.tatar-inform.ru/upload/image/gallery/2017/05/18/703A2694.JPG" width="600" height="400" /></p>
<h2 align="center">Китап сатылмый икән, аны бастырмаска кирәк</h2>
<p><b>&#8212; Китап чыгаруда ниндидер әшнәлек йогынты ясый дигән фикер әйттегез. Шул ук вакытта, мәсәлән, фәлән кеше яхшы китап язган иде, ләкин аның китабы бастырылмады</b><b> дип әйтеп буламы? Андый күренеш тә күзәтелми кебек, әллә күзәтеләме? Бу кеше китап чыгара, ләкин аның китаплары еллар буе тузан җыеп ята</b><b> дип әйтә аласызмы. Яки андыйлар юкмы?</b></p>
<p>&#8212; Юклыкка ныграк охшаган, бик сыйфатлы әйбер язылса, бастырырга ничек тә юлы табылыр иде.</p>
<p>Мотивация ясау кирәк. Элек  Россиядә “Дебют” дигән премия бар иде, монда сыйфатлы әсәрләргә дөрес бәя бирәләр иде. Соңыннан җыентыклар ясап бастыралар иде. Каләм тибрәтүче өчен үз әсәрен зур тиражлы җыентыкта күрү зур бәхет, ул аңа алга таба иҗат итү өчен мотивация дә булып тора. Күпме язучы нәкъ шушы премияне алу өчен  иҗат итә иде. Хәзер бу премия юк, кызганыч.</p>
<p>Ә бүгенге көндә Россиядә язучы кем ул? Үзенең буш вакытында, кинога бармыйча, эчәргә бармыйча, төнге клубка бармыйча утырып нәрсәдер язган кеше. Андый кешеләрең саны бик аз. Сәләтле кешеләр бардыр, әйтик, ноль бер процент. Бер яктан сәләт, потенциал &#8212; бер әйбер, икенче яктан мотив булу кирәк, болар икесе бербөтен булганда гына әдәби әсәр туачак.</p>
<p>Минем үземнең беркайчан да татарча язарга теләгем булмады. Китап нәшриятының “кухнясын” белгәч, кәефем тагын да ныграк төште. Анда меңләгән томнар складта сатылмыйча ята. Минемчә, бу очракта бизнес ясарга кирәктер. Әгәр сатылмый икән – бастырмаска! Теге яки бу кешенең китабы сатылмый икән, нигә аны өч мең тираж белән басарга?! Ул очракта сувенир итеп кенә тәкъдим итеп нәшер итәргә кирәк. Гаиләдә китап уку гадәткә кермәгән икән, мәҗбүр итеп кенә китап укытып булмый.</p>
<p><b>&#8212; Соңгы елларда шулай атап әйтерлек әсәрләр булмауның беренче сәбәбе нәрсәдә? Андый язучылар юкмы, әллә аларны укучылар юкмы? Кайсы сәбәп алданрак килә?</b></p>
<p>&#8212; Бу сорау авыр, ләкин, минем уйлавымча, аудитория бар. Зифа Кадыйрова китап яза бит, аудиториясе табыла.</p>
<p><b>&#8212; 45+ мы?</b></p>
<p>&#8212; 45+ бит, кызык итеп язылган булса, башка әйбер дә укый ала. Бер яктан Донцова бар, икенче яктан Пелевин, икесе дә мәшһүр рус язучысы. Донцованың дәрәҗәсе һәм мигә файдасы бармы? Мин юк дип уйлыйм. Ә Пелевин, минемчә, чын-чынлап тере классик язучысы. Донцованыкы хәтле үк  булмаса да, аның да тиражлары күп. Зифа Кадыйрова күпме китап саткандыр, мин белмим, бәлки  йөз мең, һичьюгы дистәләгән мең саткандыр. Фәлсәфә һәм тирән фикерләр белән сугарылган милләт турында язылган кызыклы әсәрләре белән китап укучыларны үзенә җәлеп итә алган. Монда татар милләтен хуплап, мактап, татарлар башка милләтләрдән әйбәтрәк дигән фикер үткәрү кирәк дигән сүз түгел. Бары тик кызыклы татар персонажлары, менталитет күрсәтелгән, милләтне борчыган мәсьәләләр чагылдырылган әсәрләргә мохтаҗ бүгенге әдәбиятыбыз. Кешенең ун сәхифә укыганнан соң унберенчесен укыйсы килеп көтеп торырга тиеш. Әгәр дә татар китабы булганга гына үзеңне мәҗбүр итеп укырга тотынсаң, бишенче биттән соң йокыга китсәң, бу әдәбият түгел инде, билгеле.</p>
<p><b>&#8212; Шундый әсәрләр чыгамы, очраткан бармы?</b></p>
<p>&#8212; Минем берничә китапны укый башлап, укып бетермәгәнем бар дип әйтим инде, фамилияләрен әйтмим.</p>
<h2 style="text-align: center;">Әдәбият белән акча эшләп булмый</h2>
<p><img class="aligncenter" src="http://m.tatar-inform.ru/upload/image/gallery/2017/05/18/703A2696.JPG" width="600" height="400" /></p>
<p><b>&#8212; Татар әдәбиятныннан кемнәрнең әсәрләрен һичшиксез укырга кирәк дип атап үтәр идегез, егерме ел дигән чикләү куймасак?</b></p>
<p>&#8212; Аяз Гыйләҗев, Фатих Әмирхан, Заһир Бигиев, Әмирхан Еники. Мин монда зур проза турында сүз алып барам, драматургияне бик укыган юк, аны күбрәк сәхнәдә башкарылганын карарга яратам.</p>
<p><b>&#8212; Тагын бер күренеш күзәтелә: татар әдәбиятында башлыча хатын-кызлар. Моны сез нәрсә белән аңлата аласыз?</b></p>
<p>&#8212; Ир-атлар акча эшләргә тиеш, әдәбият белән акча эшләп булмый, гаиләнең тамагын туйдырырга кирәк. Ә җәмгыятьтә хатын-кызларга караш чак кына башкачарак, ул бөтен вакытын акча эшләүгә сарыф итүче кеше булып күренми. Бу факторларның берсе генә. Бәлки үзләрен киләчәктә әни булуларын күз алдында тотып, милләткә якынрак торган, милләтнең яшәешен саклап калырга тырышучы  хатын-кызларыбыз, яшь кызларыбыз күбрәктер.</p>
<h2 align="center">Ул татарча белми, димәк, чын татар түгел дигән фикер &#8212; маразматик фикер</h2>
<p>Рус әдәбиятын алсак, анда вәзгыять башка төрле. Татарлар арасында Шамил Идиатуллин, Илдар Әбүзәров, Роберт Ибатуллин кебек рус телендә язучылар күп. Ул татарча белми, димәк, чын татар түгел, без аны татарлыктан чыгарабыз дип әйтү маразматик фикер. Кеше үзен кайсы милләт кешесе итеп билгели икән, ул шул милләткә карый. Әгәр чуваш милләте вәкиле үзен татар дип әйтә икән, мин аны татар дип кабул итәм. Кан мәсьәләсе, минемчә, монда мөһим фактор түгел.</p>
<p>Татар &#8212;  империаль халык, андыйларда кан төсмерләре бик күп була. Мәсәлән, кыпчак, болгар, монгол, башкорт, чуваш, мари &#8212; төрлесе, шундый бер ботка булып беткән. Тасвирлау кирәк булса, төрки, дин ягыннан мөселман, дип әйтеп була. Әгәр минем геннарның утыз проценты Якын Көнчыгыштан, яисә туксан проценты Европа булып чыкса, мин татар булудан туктыйммени?</p>
<p>Татар теле мәсьәләсенә килгәндә:</p>
<p><img class="aligncenter" src="http://intertat.tatar/upload/%D0%B8%D0%BB%D1%88%D0%B0%D1%824.jpg" width="601" height="598" /></p>
<p>Әлеге күренеш төрле милләтләрдә бар: яһүдләрдә, ирландларда һ.б. Йөз елдан соң нәрсә булыр икән дип түгел, ә без үзебез милләт өчен бу юнәлештә нәрсә эшләдек дигән сорау урынлы булыр.</p>
<p><img class="aligncenter" src="http://m.tatar-inform.ru/upload/image/gallery/2017/05/18/703A2697.JPG" width="600" height="400" /></p>
<p><b>&#8212; Телен югалткан, әмма үзләрен татар дип санаган кешеләр, мәсәлән, Мәскәүгә киткән татарлар үзләренең татарлыкларын саклап кала алалармы? Күзәтүләрдән нәрсә әйтергә була? Россия шартларында моңа кадәр булган практика нәрсә күрсәтә?</b></p>
<p>&#8212; Монда процентлап әйтергә бик авыр, ләкин күпчелек очракта алар  татарлыкны оныта бара. Ләкин татар булып калган, үзләрен татар дип белдерткәннәрнең дә саны аз түгел, бәлки өчтән бере татар булып каладыр. Мин монда соңгы ун, егерме елны гына алмыйм, совет чорын да алам. Совет чорында бу халәт начаррак иде, чөнки анда дәүләт ягыннан ассимиляцияләштерү стратегия дәрәҗәсенә җиткән иде, совет системасы рус телле кешене барлыкка китерә иде.</p>
<p>Әниләр университетта укыган вакытларда трамвайда татарча сөйләшсән, куып та чыгарганнар. Ул вакытта ассимиляциягә каршы тел беренче киртә булып саналган. Хәзер ул кыерсытылган телгә дә ирек бирелде, ләкин башка киртәләр барлыкка килде.</p>
<h2 align="center">Кем ул идеаль татар?</h2>
<p><img class="aligncenter" src="http://intertat.tatar/upload/%D0%B8%D0%BB%D1%88%D0%B0%D1%823.jpg" width="600" height="597" /></p>
<p>Телне саклау мөһим. Тел  &#8212; татарларның милли үзаңын, мәдәниятен, тарихын үстерү чарасы, дингә дә ярдәм итүче, чөнки андагы терминнар, концептлар телгә кереп киткән һәм алар аңлашыла. Мәсәлән, бәрәкәт дисәң, нәрсә икәне аңлашыла, ләкин русчага тәрҗемә иткәндә, эквивалент юк. Мәгънәсенә бераз туры килгән благодать сүзе бар, ләкин ул нәрсәне күзаллауны тулысынча чагылдырмый.</p>
<p>Мин татар теле югалачак дип уйламыйм, ниндидер дәрәҗәдә барыбер калачак, шулай да телнең дәрәҗәсен, куллану аланын һәм мохитне үстерү өстендә эшләргә кирәк. Татар телен белмәгән татарларны хурламыйча, аларны сүкмичә, кызыксындырырга тырышып, стимул тудырып, кызыксынмасалар да, татарлыктан сызып ташламыйча, киресенчә, татар булып калуларын хупларга кирәк. Татар теле юк, ул русча гына сөйләшә икән, ләкин “Я татарин” дип йөри икән аны “Афәрин, татар телен белмичә дә, мин татар дип йөрисең” дип хупларга кирәк. Шушы хуплауны күреп, аларның, бәлки, телгә дә игътибары артыр. Артмаса да, ул татарларга ярдәм итәргә мөмкин, татар телен белмәүче бизнесменнар бар, алар татарча проектларга күп булмаса да, ярдәм итә.</p>
<p><b>&#8212; Ә киресенчә килеп чыкмыймы: телне белмәсәң дә, татар дип йөриләр, телнең нәрсәгә кирәге бар соң дип кул селтәүчеләрнең саны артмасмы?</b></p>
<p>&#8212; Ул мөмкин, ләкин мин аның тормышта ничек булуын бик күзалламыйм. Мәсәлән, “Менә мин татар телен беләм, янәшәмдә татар телен белмәгән дә татар бар, онытыйм әле мин телне”, &#8212; дип әйтми бит инде ул. Мин “рус телле татарлар бик шәп” дип дәүләт дәрәҗәсендә кулга күтәреп йөртик дип әйтмим, шулай да кайбер проектларда аларга махсус ташламалар бирү кирәктер.</p>
<h2>Рус телендә татар милләте турында әсәрләр татарга пиар</h2>
<p>Яшьләр форумы әдәби бәйге уздырган иде. Анда рус телендә дә әсәрләрне кабул итәбез дигәч, күпме шау-шу чыкканы хәтерегездәме? Нигә рус телендә татарлар турында язарга ярамый? Мәскәүдәге өч йөз мең татардан утыз меңе генә, бәлки, татарча беләдер, бәлки, аның кадәресе дә белмидер. Белгәне дә татарча укымый, белү дәрәҗәсе түбән, бары тик өйдә әнисе һәм туганнары белән сөйләшә. Алар өчен рус телендә татар милләте турында әсәр булса, киң аудиториягә таралыр иде, татар булуы белән горурлануы да артыр иде, татарга пиар булыр иде.</p>
<h2>&#171;Мин татарча сөйләшәм&#187; татар теленең дәрәҗәсен үстерде</h2>
<p><b>&#8212; Сез бит инде “Мин татарча сөйләшәм” хәрәкәтенең башында, нигезендә торган кешеләрнең берсе. Әлеге хәрәкәт үзенең максатларына ирешә алдымы?</b></p>
<p>&#8212; Минемчә, күбесенә иреште. Төп максатыбыз &#8212; татар телен колхоз теле дәрәҗәсендә дип уйлауны бетерү иде. Телебез андый дәрәҗәдә түгел, ләкин совет чорыннан соң калган шундый стереотип бар иде: татарча сөйләшсәң, авылдан килгән, дөньядан артта калган кеше дип кабул итәләр.Мин университетта 1998-2003 елларда укыдым, аннан соң аспирантурада калдым. Шул вакытта дустым белән татарча сөйләшкәндә, безгә бөтенесе сәерсенеп карый иде, ә хәзер андый әйбер юк, урамда татарча сөйләшкәндә бер кеше дә бу нинди телдә сөйләшә икән дип борылып карамый, бу нормаль күренеш. Әлбәттә, моны без эшләдек дип әйтә алмыйм, ләкин шушы зур процесска үзебезнең өлешне керттек. Бауман урамында, шәһәрнең уртасында, рәхәтләнеп татарча музыка яңгырый, әлеге музыка рэп та, рок та, фьюжн да, кантри да – барысы да заманча, татарча була ала дигән бер образны, хисне тудыра алдык дип уйлыйм. Әлбәттә, бу киләчәктә дә булырга тиеш, чөнки аудиториясе бар, аудиториясе бар икән – ул бетә алмый.</p>
<p>Яшьләр форумы, бу акция белән генә чикләнмичә, төрле чаралар оештыра. Мәсәлән, “Татар дозор”. Аны беренче тапкыр без уздырганда, көчкә генә команда җыелган иде. Хәзер &#8212; алтмыш команда. “Мин татарча сөйләшәм” акциясе &#8212; гомуми бер платформа. Аның “Мин татарча уйлыйм”, “Мин татарча язам” бүлекчәләре дә әдәби бәйге формасында булырга тиеш. Бу очракта татар телендә генә уйлыйм түгел, ә татар менталитеты белән уйлыйм, бу русча да булырга мөмкин (русча уйлау әйбәт дигән сүз түгел), ул шулай да була ала һәм татарлыктан китү дип аңлатылмый.</p>
<p><img class="aligncenter" src="http://m.tatar-inform.ru/upload/image/gallery/2017/05/18/703A2704.JPG" width="600" height="400" /></p>
<h2 align="center">Татар теленең дәрәҗәсе кайда, татар журналистлары да шунда</h2>
<p><b>&#8212; Укыйм дигәнгә килгәндә: әдәбиятта укырлык әйбер юк дип әйттегез, ә матбугатка килгәндә, бүгенге татар матбугатын сез укыйсызмы?</b></p>
<p>&#8212; Укыштырам, ләкин ниндидер яраткан бер массакүләм мәгълүмат чарасы бар һәм мин аны көн саен ачып укыйм дигәне юк.</p>
<p><b>&#8212; Татар журналистларына н</b><b>инди тәнкыйть сүзләре әйтергә була?</b></p>
<p>&#8212; Бу зур проблема.</p>
<p><img class="aligncenter" src="http://intertat.tatar/upload/68389db6-af89-4d89-aa0d-5d82e01f8a9f.jpg" width="601" height="599" /></p>
<p>Елга биш-алты китап укырга кирәк. Татарча түгел, әлбәттә, алар татарча юк, инглизчә димим инде, аларның күбесе русчага тәрҗемә ителә.</p>
<p>Мин татар телендә репортажларны укыйм, чөнки анда фактлар бар, анализлау миңа күпчелек очракта ошамый. Кайбер мисаллар бар анда. Менә минем әнием ул критерий инде. Чөнки минем карашларым һәрвакыт гомуми агым белән туры килмәде, ә минем әни гади татар хатын-кызы. Азнакайда туып үсеп, тәрбия алган, югары белем алып кайтып, гомер буе Азнакайда мәгариф системасында эшләгән. Мин аны үзем төрле гәзит-журналларга яздырдым, хәзер җайлы бит, керәсең дә интернеттан яздырасың. Ахырдан &#171;Ирек мәйданы&#187; гәзите генә калды, калганнары кирәк түгел, укымыйм мин аны, яздырма мине, ди. &#171;Ирек мәйданы&#187; минем өчен шул сирәк мисаллардан берсе &#8212; анда сәясәт, җәмгыять турында да, киңәшләре дә, хатын-кызлар өчен дә мәкаләләре бар. Шушындый матбугат органнары күбрәк булса иде. Конкуренция түбән, татар теле даирәсе эчендә конкуренция, гомумән, түбән, анда акча да юк.</p>
<h2 align="center">Журналистларга йөз мең түләсәләр, конкуренция артачак</h2>
<p>Татар матбугат чарасында журналистка йөз мең түләсәләр, бер биш-ун елдан соң анда сыйфатлы язучы кешеләрнең саны артыр иде. Мохит рус булганда, ул нигә инде тырышып татарча язсын?!</p>
<p>Татар журналистикасында конкуренция аз, бераз сыйфатлы эш эшләдеңме, кызыграк әйбер яздыңмы &#8212; шундук күренә башлыйсың. Мин бишенче курста укыганда, татарча Интертат гәзитенә яза башладым. Минем журналистикага керүем унбиш ел элек Интертат белән башланды. Әлфия апа иде ул вакытта редактор. Мин халыкара мөнәсәбәтләр турында язам, халыкара сәясәт, халыкара икътисад һәм башкалар. Бер-ике ай узмады &#8212; мине бөтен кеше таный иде инде, чөнки ул өлкәдә татарча язучы юк, хәзер дә юк, ул вакытта да юк иде. Студент булсынмы, аспирантмы, шушы темага мәкалә яза башладымы, феномен буларак кабул ителәчәк.</p>
<p>Хәзер кайбер яшь җырчыларны феномен дип атыйлар. Ул музыкада гына түгел бөтен җирдә шулай. Сыйфатлы эш эшләдеңме &#8212; феномен буласың, аның акчасы булырмы-юкмы, анысы башка мәсьәлә, бәлки, музыкада акча бардыр, ә журналистика ул, кызганычка каршы, шәхескә генә бәйле өлкә түгел, ул зур структураларга бәйле.</p>
<p><b>&#8212; Рус журналистикасында бөтен эш акчага бәйле дип уйлыйсызмы? Мәсәлән, рус журналистикасында да хезмәт хакы югары булмаса да, сыйфатлы журналистика бар дип әйтә алам. Сәбәбе нәрсә моның?</b></p>
<p>&#8212; Әлбәттә, бөтен әйбер акчага гына бәйле түгел, мин моны кабул итәм, бу факторларның берсе генә. Аны дөрес итеп кулланып, дәрәҗәне күтәреп булыр иде, минемчә.</p>
<h2 align="center">Әгәр җырчыларга конкуренция юк икән, ул патша булып яши</h2>
<p><b>&#8212; Әгәр без параллель структураларны алсак? Мәсәлән, телевидениедә татарча һәм русча яңалыклар тапшыруы бар, бер үк оешма. Татар журналистикасы рус журналистикасы дәрәҗәсендә дип әйтә аласызмы?</b></p>
<p>&#8212; Юк, мин Татарстандагы русча журналистиканың дәрәҗәсе татарныкыннан  бик нык югары дип уйламыйм. Федераль дәрәҗәдә йөз процент югарырак. Мин әле Казанда күпме яшәгәндә дә һәрвакыт Мәскәүдә язылган мәкаләләрне укый идем. Рус телендә язу бәлки җайлырактыр һәм рус телендә конкуренция күбрәк. Конкуренция күбрәк булдымы, иң начарлар артта кала һәм алга әйбәтләре чыга. Әлбәттә, Татарстанда аның кадәр үк ачык конкуренция юк, ләкин яхшы язасың икән, сине барыбер күрәләр.</p>
<p>Нинди өлкә генә булмасын &#8212; әдәбият, журналистика, музыка &#8212; конкуренция булмаса, әсәрләрнең дәрәҗәсе түбән була, чөнки бер кеше дә сиңа комаучауламый. Син егерме биш ел буе җырлап йөрисең, конкуренция юк. Җырчыга конкуренция юк икән, ул анда патша булып яши. Нигә аңа аранжировканы үзгәртергә? Шул бер үк аранжировка белән унбиш ел гастроль ясый, зур заллар җыя. Әгәр шул дәрәҗәдә җырлый торган тагын биш-алты җырчы бар икән, ул вакытта “Болар белән ярышу өчен нишлим икән”, &#8212; дип уйлана башлый. Бәлки, әйбәтрәк басистны чакырыйммы икән, мәсәлән. Альберт Исмаил безнең күренекле гитарист, Элвин Грей белән эшләде. Бик сыйфатлы гитарист, шул ук Радик Юльякшинның аранжировкалары бик шәп. Андый кеше нигә чыкмаган соң моңарчы? Чөнки конкуренция юк.</p>
<p>Рус телендә конкуренция күбрәк, шуңа табигый фильтр эшли инде. Бигрәк тә без сәнгать турында сөйләшкәндә. Журналистика да бер яктан технология, икенче яктан &#8212; сәнгать, сәләтең юк икән, алга бара алмыйсың һәм югары дәрәҗәләрне ала алмыйсың.</p>
<p><img class="aligncenter" src="http://m.tatar-inform.ru/upload/image/gallery/2017/05/18/703A2700.JPG" width="601" height="401" /></p>
<h2><b>Конкуренцияне Элвин Грей мисалында аңлатырга була</b></h2>
<p><b>&#8212; Шул ук Элвин Грейны алсак, мәсәлән, ул “Мин рус телле татарларны, башкортларны кызыксындыра алдым”, &#8212; дип саный. Моның туган телне үстерүдә ниндидер эффекты бармы?</b></p>
<p>&#8212; Бар, әлбәттә. Һәр массакүләм күренеш ул кызыксыну уята. Мәсәлән, татар хатын-кыз романы юк иде. Ихтыяҗ бар &#8212; тәкъдим юк, килеп чыкты Зифа Кадыйрова. Әдәбият ул аудиторияне барлыкка китерде дип әйтә алабыз, чөнки моңарчы аз иде андый төр романнар. Андый буш урыннарны кемдер яулый дип әйтик инде, әгәр базар терминнары белән сөйләшсәк. Музыкада да шулай ук, аудитория бар бит. Мәхәббәт романнары феномен буларак юк иде.</p>
<p>Ә менә Салават бармы  &#8212; бар, аудиториясе бармы &#8212; бар, акча эшләп буламы &#8212; була, бар да эшлә, Салаваттан әйбәтрәк җырла да эшлә. Менә Юльякшин шуны эшли инде.</p>
<p>Конкуренцияне шул ук Радик мисалында аңлатырга була. Русча җырлап карады, бик зур аудитория җыйды дип әйтә алмыйбыз, чөнки рус телендә конкуренция зур һәм аны узар, акча эшләү өчен, бәлки, аңа өч тапкыр күбрәк көч һәм вакыт сарыф итәргә кирәк булыр иде. Базарда шулай &#8212; кайда җайлырак, шунда бара кеше. Менә Юльякшин татар телен сайлады дип әйтеп була. Хәзер ул төрки телләрдә җырларга, Казахстанда, Төркиядә эшләргә тырыша. Ләкин Казахстанда попса безнекенә караганда сыйфатлырак. Анда конкуренция дә зуррак, бик күп эшләргә кирәк. Төркияне инде әйтеп тә торасы юк, андагы попсаның сыйфаты дөнья сыйфатына якын. Анда керергә бик авыр, ниндидер үзенчәлек булырга тиеш. Шул ук мәсьәләгә тагын кайтабыз: конкуренцияне үстерү юлларын һәрвакыт эзләргә кирәк.</p>
<h2 align="center">Безнең мөхтәрәм түрәләрдә менталитет һаман искечәрәк</h2>
<p><b>&#8212; Ни өчен конкурентларга җирлек юк? Татарның үсеш стратегиясе дигән утырышлар һәм дискуссияләр башланды, утырыш дигән сүз матур булмаса да, кулланыйк инде.  Аларның эффекты бармы? </b><b>Татарны үстерик дисәк,  алар нинди формада булырга тиеш? </b></p>
<p>&#8212; Безнең мөхтәрәм түрәләрдә менталитет һаман искечәрәк, коммунист, комсомол менталитеты. Конкуренция төшенчәсе юк дип әйтик. Аларда &#171;дөрес&#187; ясалган система &#8212; &#171;үзебезнең кешеләр&#187;, шулар бюджет ала. Аларны үзгәртеп булмый. Рөстәм Нургалиевич биографиясе буенча комсомол системасыннан ничектер кырыйда калган кеше. Ул татарлар өчен бик зур казаныш, чөнки ул конкуренциянең нәрсә икәнен аңлый. Мәсәлән, мәгариф системасы буенча укытучыларны Сингапурга йөртте, бу конкуренцияне арттыру бит инде. Класста кешеләрнең утырту ысулын аз гына үзгәртеп, укыту эшчәнлеген дә үзгәртеп була икән дип шаккатып кайта укытучы. Әйбәтме бу, юкмы &#8212; анысы аерым мәсьәлә, монысын белгечләр бәяләргә тиеш.</p>
<p>Өстән генә төшә торган указлар, әмерләр урынына кешеләрне астан ничек күтәрик икән дигән стратегияләр барлыка килергә тиеш. Белмим, нәселләр алышынмыйча үзгәрешләр барлыкка килерме, юкмы? Сәясәттә дә, илебезнең бару юнәлешендә дә минем өметем шул нәсел үзгәрүдә генә. Бу минем үземнең теория. Хәзер бөтен җирдә идарә иткән мөдирләр һәм түрәләрнең күбесенең менталитеты бер. Алар 1980 елларда тәрбияләнгән, идеологик ягы бер төрле, ә эчтәлеге гел үзләренең мәнфәгатен генә кайгырткан бер системада үскәннәр һәм шуны һаман кабатлыйлар. Хәзер бу имитация дәрәҗәсендә кабатлана.</p>
<p>Ләкин без күрәбез: бөтен җирдә дә конкуренция. Мотивация, мөстәкыйль бәяләү булмыйча, бер әйбер дә алга бармый. Татарстанның үз мисалында да, Россия мисалында да бу күренеп тора. Әгәр Татарстан хәлне яхшыртырга тырышмаса, ятып йоклаган булса, хәзерге вәзгыять булмас иде. Ульяновск ягына чыкканда, мәдәниятнең бетә баруын, юлларның җимерек булуын күрәбез. Псков яклары гомумән үлгән. Бездә конкуренцияне берникадәр дәрәҗәдә аңлау бар, ләкин бу күбрәк зур проектлар, региональ, икътисади проектлар дәрәҗәсендә. Ә &#171;нечкә&#187;, &#171;нәзек&#187; якта &#8212; милли өлкәдә, кызганычка каршы, татар әле үзен күрсәтә алмады. Безнең милләт мондый әйбер белән &#171;авырлы гына&#187;. Авырлы, минем уйлавымча, алдагы биш-ун елда тудырыр да.</p>
</div>
</div>
<p>&nbsp;</p>
<h6 class="aboutPhoto" style="text-align: right;">Автор: Рәмис Латыйпов</h6>
<h6 class="aboutPhoto" style="text-align: right;">Фото: Солтан Исхаков</h6>
<h6 style="text-align: right;"><a href="http://intertat.tatar/society/ilshat-s-etov-tatar-telene-b-genge-kh-le-elgaga-t-shep-tegend-monda-b-rg-l-ng-n-b-r-n-ne-kh-terl-t-/">Интертат</a></h6>
<div class="uk-width-small-1-1 uk-width-medium-1-1 uk-width-large-1-1 uk-width-xlarge-2-6"></div>
<div class="getsocial gs-inline-group" ></div>
<div class="post-views post-31276 entry-meta">
				<span class="post-views-icon dashicons  dashicons-chart-bar"></span>
				<span class="post-views-label">Караулар: </span>
				<span class="post-views-count">26</span>
			</div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://kazanutlary.ru/?p=31276" data-a2a-title="«Әдәбият белән акча эшләп булмый» — Илшат Сәетов (ӘҢГӘМӘ)"><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D31276&amp;linkname=%C2%AB%D3%98%D0%B4%D3%99%D0%B1%D0%B8%D1%8F%D1%82%20%D0%B1%D0%B5%D0%BB%D3%99%D0%BD%20%D0%B0%D0%BA%D1%87%D0%B0%20%D1%8D%D1%88%D0%BB%D3%99%D0%BF%20%D0%B1%D1%83%D0%BB%D0%BC%D1%8B%D0%B9%C2%BB%20%E2%80%94%20%D0%98%D0%BB%D1%88%D0%B0%D1%82%20%D0%A1%D3%99%D0%B5%D1%82%D0%BE%D0%B2%20%28%D3%98%D2%A2%D0%93%D3%98%D0%9C%D3%98%29" title="VK" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D31276&amp;linkname=%C2%AB%D3%98%D0%B4%D3%99%D0%B1%D0%B8%D1%8F%D1%82%20%D0%B1%D0%B5%D0%BB%D3%99%D0%BD%20%D0%B0%D0%BA%D1%87%D0%B0%20%D1%8D%D1%88%D0%BB%D3%99%D0%BF%20%D0%B1%D1%83%D0%BB%D0%BC%D1%8B%D0%B9%C2%BB%20%E2%80%94%20%D0%98%D0%BB%D1%88%D0%B0%D1%82%20%D0%A1%D3%99%D0%B5%D1%82%D0%BE%D0%B2%20%28%D3%98%D2%A2%D0%93%D3%98%D0%9C%D3%98%29" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_odnoklassniki" href="https://www.addtoany.com/add_to/odnoklassniki?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D31276&amp;linkname=%C2%AB%D3%98%D0%B4%D3%99%D0%B1%D0%B8%D1%8F%D1%82%20%D0%B1%D0%B5%D0%BB%D3%99%D0%BD%20%D0%B0%D0%BA%D1%87%D0%B0%20%D1%8D%D1%88%D0%BB%D3%99%D0%BF%20%D0%B1%D1%83%D0%BB%D0%BC%D1%8B%D0%B9%C2%BB%20%E2%80%94%20%D0%98%D0%BB%D1%88%D0%B0%D1%82%20%D0%A1%D3%99%D0%B5%D1%82%D0%BE%D0%B2%20%28%D3%98%D2%A2%D0%93%D3%98%D0%9C%D3%98%29" title="Odnoklassniki" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D31276&amp;linkname=%C2%AB%D3%98%D0%B4%D3%99%D0%B1%D0%B8%D1%8F%D1%82%20%D0%B1%D0%B5%D0%BB%D3%99%D0%BD%20%D0%B0%D0%BA%D1%87%D0%B0%20%D1%8D%D1%88%D0%BB%D3%99%D0%BF%20%D0%B1%D1%83%D0%BB%D0%BC%D1%8B%D0%B9%C2%BB%20%E2%80%94%20%D0%98%D0%BB%D1%88%D0%B0%D1%82%20%D0%A1%D3%99%D0%B5%D1%82%D0%BE%D0%B2%20%28%D3%98%D2%A2%D0%93%D3%98%D0%9C%D3%98%29" title="Twitter" rel="nofollow" target="_blank"></a></div></div>                   </section>
        <footer>
          <hr>
          <!-- <p>
                      </p> -->
          
 <div class="m-comments">
   				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Комментарий өстәргә <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=31276#respond" style="display:none;">Отменить ответ</a></small></h3>				<form action="http://kazanutlary.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Җибәрергә" /> <input type='hidden' name='comment_post_ID' value='31276' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cf554cd4c3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="105"/></p>				</form>
					</div><!-- #respond -->
		 </div> <!-- .m-comments -->
        </footer>
        
      </article>
      <!-- <div class="l-blogPosts_next">
              </div>
      <div class="l-blogPosts_previous">
              </div> -->
    </section>
  </div>
  <aside class="l-sidebarSec">
  <aside class="l-sidebarSec_banner widget_archive" id="archives-3"><h3 class="l-sidebar_subtitle l-sidebarPrime_subtitle">Язмалар архивы</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Язмалар архивы</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Выберите месяц</option>
				<option value='http://kazanutlary.ru/?m=201708'> Август 2017 </option>
	<option value='http://kazanutlary.ru/?m=201707'> Июль 2017 </option>
	<option value='http://kazanutlary.ru/?m=201706'> Июнь 2017 </option>
	<option value='http://kazanutlary.ru/?m=201705'> Май 2017 </option>
	<option value='http://kazanutlary.ru/?m=201704'> Апрель 2017 </option>
	<option value='http://kazanutlary.ru/?m=201703'> Март 2017 </option>
	<option value='http://kazanutlary.ru/?m=201702'> Февраль 2017 </option>
	<option value='http://kazanutlary.ru/?m=201701'> Январь 2017 </option>
	<option value='http://kazanutlary.ru/?m=201612'> Декабрь 2016 </option>
	<option value='http://kazanutlary.ru/?m=201611'> Ноябрь 2016 </option>
	<option value='http://kazanutlary.ru/?m=201610'> Октябрь 2016 </option>
	<option value='http://kazanutlary.ru/?m=201609'> Сентябрь 2016 </option>
	<option value='http://kazanutlary.ru/?m=201608'> Август 2016 </option>
	<option value='http://kazanutlary.ru/?m=201607'> Июль 2016 </option>
	<option value='http://kazanutlary.ru/?m=201606'> Июнь 2016 </option>
	<option value='http://kazanutlary.ru/?m=201605'> Май 2016 </option>
	<option value='http://kazanutlary.ru/?m=201604'> Апрель 2016 </option>
	<option value='http://kazanutlary.ru/?m=201603'> Март 2016 </option>

		</select>
		</aside>          <aside class="l-sidebarSec_banner widget_textblockswidget" id="textblockswidget-7">              				<div class="text-block bannery-sprava"><p><a href="http://kazanutlary.ru/?page_id=11787"><img class="alignnone wp-image-17467 " src="http://kazanutlary.ru/wp-content/uploads/2016/03/Animation-2.gif" alt="Animation (2)" width="200" height="341" /></a></p>
<p><a href="http://kazanutlary.ru/?page_id=11"><img class="wp-image-24413 alignnone" src="http://kazanutlary.ru/wp-content/uploads/2016/03/baner17-2.jpg" alt="банер17-2" width="200" height="286" /></a></p>
<p><a href="http://kazanutlary.ru/?p=17667"><img class="wp-image-29436 alignnone" src="http://kazanutlary.ru/wp-content/uploads/2016/03/Gifka-s-Gifius.ru-1-1.gif" alt="Гифка с Gifius.ru (1)" width="200" height="320" /></a></p>
</div>
          </aside>        <aside class="l-sidebarSec_banner widget_text" id="text-6"><h3 class="l-sidebar_subtitle l-sidebarPrime_subtitle">Без социаль челтәрләрдә</h3>			<div class="textwidget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?146"></script>

<!-- VK Widget -->
<div id="vk_subscribe"></div>
<script type="text/javascript">
VK.Widgets.Subscribe("vk_subscribe", {soft: 1}, 246592637);
</script>


<a class="twitter-follow-button" href="https://twitter.com/kazanutlari" data-show-count="false">Follow @kazanutlari</a><script src="//platform.twitter.com/widgets.js" async="" charset="utf-8"></script>


<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","53630561091754",'{"width":200,"height":230}');
</script>


<div id="fb-root"></div>
<script>// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.9";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
// ]]></script>
<div class="fb-page" data-href="https://www.facebook.com/KazanUtlary1922/" data-tabs="timeline" data-width="250" data-height="200" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/KazanUtlary1922/"><a href="https://www.facebook.com/KazanUtlary1922/">Казан Утлары</a></blockquote>
</div></div>
		</aside>     <div class="l-sidebarSec_section">
     <h3 class="l-sidebarSec_lastIssueTitle">
       Соңгы чыккан сан    </h3>
     <a href="http://kazanutlary.ru/?journal=8-avgust-2017">
     <img width="200" height="276" src="http://kazanutlary.ru/wp-content/uploads/2017/08/Ku-08-17-obl-1-217x300.jpg" class="attachment-200x300 size-200x300 wp-post-image" alt="Ку 08-17 обл-1" srcset="http://kazanutlary.ru/wp-content/uploads/2017/08/Ku-08-17-obl-1-217x300.jpg 217w, http://kazanutlary.ru/wp-content/uploads/2017/08/Ku-08-17-obl-1-768x1064.jpg 768w, http://kazanutlary.ru/wp-content/uploads/2017/08/Ku-08-17-obl-1-739x1024.jpg 739w, http://kazanutlary.ru/wp-content/uploads/2017/08/Ku-08-17-obl-1.jpg 1011w" sizes="(max-width: 200px) 100vw, 200px" />     </a>
<p>
       <a href="http://kazanutlary.ru/?post_type=journal">Саннар архивы</a>
     </p>
   </div>
 	<div class="l-sidebarSec_section l-sidebarSec_section--listOfAuthors">
		<h3 class="l-sidebar_subtitle l-sidebarSec_lastIssueTitle l-sidebarSec_listOfAuthorsTitle">
			<a href="/?page_id=433">Авторлар</a>
		</h3>
		<ul class='wp-tag-cloud'>
	<li><a href='http://kazanutlary.ru/?tag=ajg-l-hm-tgalieva' class='tag-link-70 tag-link-position-1' title='9 записей' style='font-size: 12pt;'>Айгөл ӘХМӘТГАЛИЕВА</a></li>
	<li><a href='http://kazanutlary.ru/?tag=g-lzad-b-jr-mova' class='tag-link-66 tag-link-position-2' title='15 записей' style='font-size: 12pt;'>Гөлзадә БӘЙРӘМОВА</a></li>
	<li><a href='http://kazanutlary.ru/?tag=marsel-galiev' class='tag-link-87 tag-link-position-3' title='8 записей' style='font-size: 12pt;'>Марсель Галиев</a></li>
	<li><a href='http://kazanutlary.ru/?tag=rabit-batulla' class='tag-link-54 tag-link-position-4' title='10 записей' style='font-size: 12pt;'>Рабит Батулла</a></li>
	<li><a href='http://kazanutlary.ru/?tag=razil-veliev' class='tag-link-111 tag-link-position-5' title='11 записей' style='font-size: 12pt;'>Разил ВӘЛИЕВ</a></li>
	<li><a href='http://kazanutlary.ru/?tag=rifa-rahman' class='tag-link-40 tag-link-position-6' title='19 записей' style='font-size: 12pt;'>Рифә РАХМАН</a></li>
	<li><a href='http://kazanutlary.ru/?tag=rezile-hejretdinova' class='tag-link-137 tag-link-position-7' title='23 записи' style='font-size: 12pt;'>Рәзилә Хәйретдинова</a></li>
	<li><a href='http://kazanutlary.ru/?tag=tufan-minnullin' class='tag-link-101 tag-link-position-8' title='8 записей' style='font-size: 12pt;'>Туфан МИҢНУЛЛИН</a></li>
	<li><a href='http://kazanutlary.ru/?tag=f-nil-gyjl-ev' class='tag-link-34 tag-link-position-9' title='17 записей' style='font-size: 12pt;'>Фәнил Гыйләҗев</a></li>
	<li><a href='http://kazanutlary.ru/?tag=f-ziya-b-jr-mova' class='tag-link-27 tag-link-position-10' title='15 записей' style='font-size: 12pt;'>Фәүзия Бәйрәмова</a></li>
</ul>
        <div class="widg-more">
          <a href="/?page_id=433"><b>Бөтен авторлар &rarr;</b></a>
        </div>
	</div>
   <div class="l-sidebarSec_section l-sidebarSec_section--bloggerPosts">
     <h3 class="l-sidebarSec_lastIssueTitle">
       Язучылар блоглары    </h3>
<h4 class="m-blogPost_title m-blogPost_title--sidebar">
     <a href="http://kazanutlary.ru/?p=31184">
	
     Мин Илһамны тыңлыйм	
     </a>
</h4>
<p>
	<p>Мин Илһамны тыңлыйм. Моңга сусап,<br />
Җаным иңрәп, җирсеп куйсам да,<br />
Иксез-чиксез җиһан эчләрендә<br />
Үз-үземне ятим тойсам да,<br />
Әйләнәм дә кайтам Илһамга. <a href="http://kazanutlary.ru/?p=31184#more-31184" class="more-link">Алга таба&#8230;</a>
<div class="getsocial gs-inline-group" ></div>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://kazanutlary.ru/?p=31184" data-a2a-title="Мин Илһамны тыңлыйм"><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D31184&amp;linkname=%D0%9C%D0%B8%D0%BD%20%D0%98%D0%BB%D2%BB%D0%B0%D0%BC%D0%BD%D1%8B%20%D1%82%D1%8B%D2%A3%D0%BB%D1%8B%D0%B9%D0%BC" title="VK" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D31184&amp;linkname=%D0%9C%D0%B8%D0%BD%20%D0%98%D0%BB%D2%BB%D0%B0%D0%BC%D0%BD%D1%8B%20%D1%82%D1%8B%D2%A3%D0%BB%D1%8B%D0%B9%D0%BC" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_odnoklassniki" href="https://www.addtoany.com/add_to/odnoklassniki?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D31184&amp;linkname=%D0%9C%D0%B8%D0%BD%20%D0%98%D0%BB%D2%BB%D0%B0%D0%BC%D0%BD%D1%8B%20%D1%82%D1%8B%D2%A3%D0%BB%D1%8B%D0%B9%D0%BC" title="Odnoklassniki" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D31184&amp;linkname=%D0%9C%D0%B8%D0%BD%20%D0%98%D0%BB%D2%BB%D0%B0%D0%BC%D0%BD%D1%8B%20%D1%82%D1%8B%D2%A3%D0%BB%D1%8B%D0%B9%D0%BC" title="Twitter" rel="nofollow" target="_blank"></a></div></div></p>
<p class="m-blogPost_author">
 <a href="http://kazanutlary.ru/?tag=shemsiya-jihangirova" rel="tag">Шәмсия Җиһангирова</a></p>
   </div>
   <div class="l-sidebarSec_section l-sidebarSec_section--bloggerPosts">
     <h3 class="l-sidebarSec_lastIssueTitle">
       Язучылар блоглары    </h3>
<h4 class="m-blogPost_title m-blogPost_title--sidebar">
     <a href="http://kazanutlary.ru/?p=30808">
	
     Мәңгелек бер Көн	
     </a>
</h4>
<p>
	<p>Үтеп барган тансык Көнем&#8230;<br />
Һаваларда эрер микән,<br />
Далаларда йөрер микән,<br />
Хәлсезләнеп ятар микән,<br />
Агымсуда батар микән? –<br />
Ниләр көтә бу көнемне? <a href="http://kazanutlary.ru/?p=30808#more-30808" class="more-link">Алга таба&#8230;</a>
<div class="getsocial gs-inline-group" ></div>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://kazanutlary.ru/?p=30808" data-a2a-title="Мәңгелек бер Көн"><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D30808&amp;linkname=%D0%9C%D3%99%D2%A3%D0%B3%D0%B5%D0%BB%D0%B5%D0%BA%20%D0%B1%D0%B5%D1%80%20%D0%9A%D3%A9%D0%BD" title="VK" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D30808&amp;linkname=%D0%9C%D3%99%D2%A3%D0%B3%D0%B5%D0%BB%D0%B5%D0%BA%20%D0%B1%D0%B5%D1%80%20%D0%9A%D3%A9%D0%BD" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_odnoklassniki" href="https://www.addtoany.com/add_to/odnoklassniki?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D30808&amp;linkname=%D0%9C%D3%99%D2%A3%D0%B3%D0%B5%D0%BB%D0%B5%D0%BA%20%D0%B1%D0%B5%D1%80%20%D0%9A%D3%A9%D0%BD" title="Odnoklassniki" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fkazanutlary.ru%2F%3Fp%3D30808&amp;linkname=%D0%9C%D3%99%D2%A3%D0%B3%D0%B5%D0%BB%D0%B5%D0%BA%20%D0%B1%D0%B5%D1%80%20%D0%9A%D3%A9%D0%BD" title="Twitter" rel="nofollow" target="_blank"></a></div></div></p>
<p class="m-blogPost_author">
 <a href="http://kazanutlary.ru/?tag=fakil-safin" rel="tag">Факил Сафин</a></p>
   </div>
</aside>
</div>

<footer class="l-footer">
  <p class="l-footer_copy">2011 -  &copy; Все права защищены. Журнал Казан Утлары. &copy; ТАТМЕДИА. Все материалы, размещенные на сайте, защищены законом. Перепечатка, воспроизведение и распространение в любом объеме информации, размещенной на сайте, возможна только с письменного согласия редакций СМИ. Создано при поддержке Республиканского агенства по печати и массовым коммуникациям РТ</p>
  <p style="text-align:center;margin-top:10px;">
  <!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</p>
</footer>
<script type='text/javascript' src='http://kazanutlary.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"0","showCaption":"0","showNumbers":"0","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"\u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","nextLinkTitle":"\u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","closeTitle":"\u0437\u0430\u043a\u0440\u044b\u0442\u044c \u0433\u0430\u043b\u0435\u0440\u0435\u044e","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 ","of":" \u0438\u0437 ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
var JQLBSettings = {"showTitle":"0","showCaption":"0","showNumbers":"0","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"\u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","nextLinkTitle":"\u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","closeTitle":"\u0437\u0430\u043a\u0440\u044b\u0442\u044c \u0433\u0430\u043b\u0435\u0440\u0435\u044e","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 ","of":" \u0438\u0437 ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
var JQLBSettings = {"showTitle":"0","showCaption":"0","showNumbers":"0","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"\u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","nextLinkTitle":"\u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0435 \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","closeTitle":"\u0437\u0430\u043a\u0440\u044b\u0442\u044c \u0433\u0430\u043b\u0435\u0440\u0435\u044e","image":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 ","of":" \u0438\u0437 ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://kazanutlary.ru/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
</body>
</html>
